3 Messages

mar. 29 oct. 2019 00:01

Panne à 4000 Liège

Bonjour alors que je travaillais devant la tv tout s est coupé avec 2 codes erreurs sur la box 2020 et 6010. J'ai vérifié toutes les connexions. Ni ma box ni internet ne vont plus... je ne vois vraiment pas pourquoi et bien-sûr le jour où je dois envoyer un rapport…

Merci de vos réponses.. ..

Réponses

Solution acceptée

3 Messages

il y a 5 mois

Bonsoir,

Je ne sais pas si vous êtes de Liège mais en tout cas à Liège, plus de connexion non plus...

Gerinald

Citoyen d'honneur

 • 

7.3K Messages

il y a 5 mois

Bonsoir,

Ne le prenais pas mal, mais … êtes vous en ordre de paiement ?

Désolé de cette question, mais ces derniers temps, nous en voyons beaucoup qui viennent dire que plus rien ne fonctionne, alors qu’ils sont en impayé.

Dans le cas contraire, avez vous bien vérifié les câblages, et surtout, l’alimentation ?

Connaissez vous des personnes autour de vous qui sont sur VOO, ce serai le meilleur moyen de savoir si VOO est en panne.

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
NOSTROMO

Citoyen d'honneur

 • 

3.1K Messages

il y a 5 mois

Bonjour, y a t’il une panne sur liège 4000 ? car je n’est plus internet ni de tv erreur 2020 sur la box évasion. Mer

Bonsoir 

 

C'est grand Liège,  il peut y avoir une panne dans un secteur et pas dans les autres.

Moi je suis sur Liège THL et je n'ai aucun problème ni de TV ni Internet. 

 

Et bien sur sans préjuger de rien il y a aussi l'hypothèse évoquée par Gerinald. 

 

 

Draco dormiens nunquam titillandus
roylion15

Top Expert

 • 

15.3K Messages

il y a 5 mois

Hello

Erreur 2020 , c’est plus de signal TV , et apparemment internet aussi en panne, panne de service probablement localisée à un quartier ou rue .,,

En tout cas : Ce n’est pas un message du à un impayé ça ...

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
NOSTROMO

Citoyen d'honneur

 • 

3.1K Messages

il y a 5 mois

@greg200 

 

Modification de ma réponse précédente .

Depuis 00h00 je n'ai non plus aucun signal (Liège THL). Ni internet , ni TV.

 

Mais j'ignore si cela a un rapport avec votre problème .

 

 

Draco dormiens nunquam titillandus

Promeneur

 • 

6 Messages

il y a 5 mois

Bonsoir, ma box Netgear a le led DS qui clignote continuellement depuis 2-3h .... Toute les autres led sont éteintes.

J'ai éteint et rallumé ma box et aussi un petit reset factory et c'est toujours pareil... que faire ?

Promeneur

 • 

6 Messages

il y a 5 mois

Ni internet ni TV chez moi depuis 40 minutes. Liege conromeuse. 

Promeneur

 • 

6 Messages

il y a 5 mois

Si vous êtes de liège, nous sommes plusieurs dans de cas. 

Promeneur

 • 

6 Messages

il y a 5 mois

Je suis pres de coronmeuse et c'est pareil…

Ma box a le led DS qui clignote sans arrêt et les autres les sont éteintes…

J'ai essayer d'éteindre et rallumé plus un reset factory et c'est toujours pareil

Promeneur

 • 

28 Messages

il y a 5 mois

Bonsoir, je suis de coronmeuse et je n’est plus rien non plus je vous rassure

3 Messages

il y a 5 mois

Bonjour, quelqu' un sait s il y a un problème avec voo car je n ai plus internet ni la tv qui fonctionnent.. .. code erreur de ma boxe évasion 6010.... et internet ne fonctionne plus non plus. J'ai vérifié tous les raccordements mais rien.ne fait... et bien-sûr le soir ou je fais un travail sur internet pour le boulot.…

Merci de vos réponses 

Promeneur

 • 

6 Messages

il y a 5 mois

Bon bin je crois qu'on va devoir attendre jusque demain matin... 

3 Messages

il y a 5 mois

Bonsoir,

Pareil à Thier-a-Liège depuis ce matin. Plus de connexion internet ni TV. Le problème vient du signal coaxial. Quelqu'un chez VOO a oublié de rebrancher la prise ?.

J'espère que ça sera réglé pour demain parce que j'en ai besoin pour bosser...

3 Messages

il y a 5 mois

Effectivement je suis de liège dommage qu ils ne préviennent pas sur le site ça éviterait a tt le monde de tt tester... bonne soirée 

3 Messages

il y a 5 mois

Haha j'avoue j'ai fait tous les tests aussi avant de me rendre compte que ça ne venait pas de chez moi ?