Passer au contenu principal

Apprenti

 • 

91 Messages

mer. 13 déc. 2017 17:04

Nouvelle version du Speedtest VOO

Bonsoir à tous & à toutes !


Ayant des problèmes de débit en heure de pointe notamment, je voulais me rendre sur le site speedtest.voo.be afin de réaliser un test. Or je vois qu'il est devenu http://assistance.voo.be/speedtest.

L'avez-vous remarqué ?


Bonne soirée ;)



P.S.: Je note que le serveur VOO de Liège a, quant à lui, disparu de la liste ...


Le Plus des Officiels VOO : Le Speedtest VOO est aussi accessible via speedtest.voo.be. Le serveur VOO est maintenant le seul utilisable :)

Pack Trio TATOO - Technicolor CGA4233 - Samsung UE55MU6405 55" & JBL CINEMA610 5.1 - i9 9900KS 5.2 GHz / 32 Go DDR4 3600 MHz CL15 / RTX 2080 Super A8G - iPhone 8 64 Go

Réponses

DDA

Expert

 • 

3K Messages

il y a 3 ans

Fausse joie ce module Avast ... même en le désactivant et fermer FireFox, ce message persiste sur mon PC.
Je ne sais pas trop ce qui peut bloquer.
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
Nicolas_V

Savant

 • 

2.9K Messages

il y a 3 ans

Fausse joie ce module Avast ... même en le désactivant et fermer FireFox, ce message persiste sur mon PC.
Je ne sais pas trop ce qui peut bloquer.

J'ai prévenu Ookla. Je vous tiens au courant mais c'est déjà pas mal d'avoir pris le temps pour tester... On sait maintenant que c'est sur Firefox. Si d'autres personnes ont le cas, on avisera.

Sinon, en cherchant un peu, je viens de le faire sur ce Speedtest : http://speedtest.primus.ca/ ... avec un ping de 108 :D Evidemment, mon ping est de 6 via le serveur VOO.

Ancien Officiel VOO

DDA

Expert

 • 

3K Messages

il y a 3 ans

Sinon, en cherchant un peu, je viens de le faire sur ce Speedtest : http://speedtest.primus.ca/ ... avec un ping de 108 :D Evidemment, mon ping est de 6 via le serveur VOO.

Je vais pleurer toute mes larmes du corps ... PC de M...e :D



Heureusement il reste Chrome ... et p'te Edge (nooooon pas ça)
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
Nicolas_V

Savant

 • 

2.9K Messages

il y a 3 ans

Heureusement il reste Chrome ... et p'te Edge (nooooon pas ça)

De mon côté, Edge est identifié en "UNKNOW" par Ookla... ça veut tout dire hahaha :D

Ancien Officiel VOO

DDA

Expert

 • 

3K Messages

il y a 3 ans

Heureusement il reste Chrome ... et p'te Edge (nooooon pas ça)

De mon côté, Edge est identifié en "UNKNOW" par Ookla... ça veut tout dire hahaha :D

Haaaaaa le c.. :@, il fonctionne correctement en plus, identifié VOO avec mon IP
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
Nicolas_V

Savant

 • 

2.9K Messages

il y a 3 ans

Solution : n’utilisez pas Edge :) sauf pour le Speedtest

Ancien Officiel VOO

Marcs

Top Expert

 • 

11.5K Messages

il y a 3 ans

@Marcs est avec Edge ? ... je ne vais émettre que des noms d'oiseaux au sujet de Edge


Bonjour,

Non, je suis sous IE11, je n'aime pas trop Edge.

Ce matin le test est normal.
Et esthétiquement il est pas mal.

Juste une petite remarque, sur IE11, j'ai un avertissement en anglais sous forme de popup (sous d'autres navigateurs aussi ?)



Comme tout le monde ne parle pas anglais, c'est peut-être un peu inquiétant pour eux.
(traduction : Certaines données identifiables peuvent être collectées pendant le test, telles que votre adresse IP, qui peut être partagée avec des tiers sélectionnés. Pour plus d'informations sur ce qui est collecté et comment il peut être partagé, veuillez consulter notre Politique de confidentialité.)
Ce popup possède un bouton "rejeter" (dismiss)
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

16 Messages

il y a 3 ans

Bonjour,
J'ai le même message d'erreur que DDA et ce aussi bien sous Chrome, IE et Edge. Erreur de lattence. Impossible de faire un speedtest.
XENA

Top Expert

 • 

11.2K Messages

il y a 3 ans

sous Opéra fonctionne nickel!
il faut juste accepter de passer outre du message de sécurité lié au certificat
sous Chrome: fonctionne nickel aussi chez moi:?:)----->même pas de message de sécurité la:)
(j'espère que VOO va faire le nécessaire pour ca!)
sinon ce test est tout simplement splendide!
et en effet il fonctionne parfaitement "juste" ce matin:)
vraiment supérieur à l'ancien, y a pas photo!
y a plus qu'à l'intégrer à MyVOO
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Marcs

Top Expert

 • 

11.5K Messages

il y a 3 ans

y a plus qu'à l'intégrer à MyVOO


Oui bonne idée ce serait un emplacement logique (à défaut de l'outil, y placer au moins le lien)
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Nicolas_V

Savant

 • 

2.9K Messages

il y a 3 ans

@Xena : Oui, ce sera fait. Il faut utiliser le http et pas le https pour l'instant. C'est précisé plus haut ;)

@Marcs : le message en anglais ne pourra être modifier qu'en 2018. C'est la première version du test et nous pourrons encore plus le paramétrer dans le futur.

L'objectif sur tous nos sites sera toujours de mieux personnaliser nos sites, entre autre via vos identifiants myVOO ;)

Ancien Officiel VOO

Nicolas_V

Savant

 • 

2.9K Messages

il y a 3 ans

Bonjour,
J'ai le même message d'erreur que DDA et ce aussi bien sous Chrome, IE et Edge. Erreur de lattence. Impossible de faire un speedtest.

Je viens à nouveau de faire le test en mobile et sur PC sur une dizaine de navigateurs et aucun souci. Pouvez-vous nous en dire plus sur votre PC ? La connexion utilisée ? Idem que pour DDA : avez-vous un souci sur https://beta.speedtest.net ?

Pour info : depuis ce matin, nous avons quasiment un speedtest par minute sur tous les types de navigateurs. Nous ne constatons aucun souci.

Ancien Officiel VOO

XENA

Top Expert

 • 

11.2K Messages

il y a 3 ans

@Xena : Oui, ce sera fait.

quoi? l'intégration à myVOO ou la mise en ordre du certificat:?:)

par ailleurs Firefox c'est vraiment plus ce que c'était
il est reconnu que la qualité chute lourdement (et le nombre d'utilisateurs aussi:D)
encore une preuve sur un site PARFAITEMENT ACCESSIBLE sous Chrome ou Opéra (je pense pourtant que la sécurité est importante pour eux aussi:cool:)

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
mikL

Expert

 • 

3.1K Messages

il y a 3 ans

impeccable sur chrome sur PC !

Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

16 Messages

il y a 3 ans

Bonjour,
J'ai le même message d'erreur que DDA et ce aussi bien sous Chrome, IE et Edge. Erreur de lattence. Impossible de faire un speedtest.

Je viens à nouveau de faire le test en mobile et sur PC sur une dizaine de navigateurs et aucun souci. Pouvez-vous nous en dire plus sur votre PC ? La connexion utilisée ? Idem que pour DDA : avez-vous un souci sur https://beta.speedtest.net ?

Pour info : depuis ce matin, nous avons quasiment un speedtest par minute sur tous les types de navigateurs. Nous ne constatons aucun souci.


Nicolas,
Je viens de faire quelques testes, sur le premier PC avec Windows 10 cela ne fonctionne pas, n'importe quel navigateur que j'utilise. Je recois toujours le message d'erreur de latence. J'ai le même souci sur https://beta.speedtest.net. L'antivirus employé est Kapersky.
Par contre, sur mon 2ème PC, également Windows 10, aucun souci. Cela fonctionne parfaitement. Antivirus Bitdefender.
Pour le reste pas vraiment de différence entre les deux PC et même connection utilisée. Deux PC l'un à côté de l'autre.