Passer au contenu principal

Apprenti

 • 

91 Messages

mer. 13 déc. 2017 17:04

Nouvelle version du Speedtest VOO

Bonsoir à tous & à toutes !


Ayant des problèmes de débit en heure de pointe notamment, je voulais me rendre sur le site speedtest.voo.be afin de réaliser un test. Or je vois qu'il est devenu http://assistance.voo.be/speedtest.

L'avez-vous remarqué ?


Bonne soirée ;)



P.S.: Je note que le serveur VOO de Liège a, quant à lui, disparu de la liste ...


Le Plus des Officiels VOO : Le Speedtest VOO est aussi accessible via speedtest.voo.be. Le serveur VOO est maintenant le seul utilisable :)

Pack Trio TATOO - Technicolor CGA4233 - Samsung UE55MU6405 55" & JBL CINEMA610 5.1 - i9 9900KS 5.2 GHz / 32 Go DDR4 3600 MHz CL15 / RTX 2080 Super A8G - iPhone 8 64 Go

Réponses

Marcs

Top Expert

 • 

11.5K Messages

il y a 3 ans

Bonjour,

En effet, je viens d'utiliser le lien que j'avais en mémoire vers le speedtest de voo et j'arrive également sur celui repris dans vooassistance.

C'est finalement assez logique qu'il soit (enfin) intégré à vooassistance.

Par contre, ça me fait quand même bizare de faire le test sur un serveur proximus :P

N'étant qu'un simple client, je ne parle jamais au nom de Voo

Apprenti

 • 

91 Messages

il y a 3 ans

Hello,

C'était pareil pour moi, j'utilisais le lien gardé en mémoire par Google Chrome et hop le site était redirigée sur le nouveau :p J'ai eu le même cas avec le serveur Proximus ou celui d'Orange Belgique.

Néanmoins, pour ceux & celles qui souhaitent utiliser l'ancienne version du Speedtest VOO, sachez que le site [edit : lien supprimé par un Expert VOO] est toujours disponible ;)


PS : Notez que vu que le serveur VOO à Liège est "DOWN" le teste ne peut se réaliser ...

Pack Trio TATOO - Technicolor CGA4233 - Samsung UE55MU6405 55" & JBL CINEMA610 5.1 - i9 9900KS 5.2 GHz / 32 Go DDR4 3600 MHz CL15 / RTX 2080 Super A8G - iPhone 8 64 Go

roylion15

Top Expert

 • 

18.1K Messages

il y a 3 ans

Héhé ca marche ...mais je l’avais déjà testé en primeur ..,

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Marcs

Top Expert

 • 

11.5K Messages

il y a 3 ans

Néanmoins, pour ceux & celles qui souhaitent utiliser l'ancienne version du Speedtest VOO, sachez que le site [edit : lien supprimé par un Expert VOO] est toujours disponible ;)


Salut, ne n'est apparemment pas une "ancienne version" puisqu'il y a un changement majeur avec des menus déroulant (test câble / wifi / cpl et localisation de l'endroit du test).

Du coup, je ne sais pas si le test sur vooassistance est provisoire et serait prochainement remplacé ou si c'est celui sur l'ancien lien qui ne sert que de test pour une éventuelle future évolution.

N'étant qu'un simple client, je ne parle jamais au nom de Voo
roylion15

Top Expert

 • 

18.1K Messages

il y a 3 ans

Bah le flash ça devient obsolète... le nouveau marche sur mon iPhone dans safari ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Nicolas_V

Savant

 • 

2.9K Messages

il y a 3 ans

C'est réglé, ce sera maintenant le serveur VOO pour vous fournir les résultats les plus proches de la réalité :) il y a plus simple que http://assistance.voo.be/speedtest ! Utilisez simplement
speedtest.voo.be

L'autre Speedtest avec un menu est celui utilisé par nos techniciens pour des besoins d'analyse et de qualité. J'ai retiré le lien car nous préférons que celui-ci ne soit pas utilisé par nos clients. Comme l'explique roylion, il est en Flash et inaccessible sur mobile/tablette. Le "nouveau" speedtest est quant à lui prévu pour être accessible sur tous les navigateurs et appareils :) d'ailleurs, c'est la même technologie sur le Speedtest de nos techniciens que sur le Speedtest de VOOassistance : Ookla

PS : le serveur VOO n'était pas du tout down :) il s'agissait simplement d'un paramètre mettre à jour chez Ookla. Comme ça vous saurez tout !

Ancien Officiel VOO

DDA

Expert

 • 

3K Messages

il y a 3 ans

Pas convaincu avec cette nouvelle version : ne fonctionne pas du tout avec FireFox, mais très bien avec Chrome.
Il est vrai que le flash est de moins en moins bien supporté !

Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
Marcs

Top Expert

 • 

11.5K Messages

il y a 3 ans

C'est réglé, ce sera maintenant le serveur VOO pour vous fournir les résultats les plus proches de la réalité :) il y a plus simple que http://assistance.voo.be/speedtest ! Utilisez simplement speedtest.voo.be


Bonjour Nicolas,

C'est mon pc ou il y a un twist avec le site ?

N'étant qu'un simple client, je ne parle jamais au nom de Voo
Nicolas_V

Savant

 • 

2.9K Messages

il y a 3 ans

Je viens de le faire sur tous les navigateurs, sur PC/Mac et Smartphone. Tout refonctionne parfaitement. Ce message était présent durant la journée seulement :(

@DDA : Pouvez-vous supprimer vos cookies et recommencer pour voir si ça fonctionne ?

Ancien Officiel VOO

Nicolas_V

Savant

 • 

2.9K Messages

il y a 3 ans

C'est réglé, ce sera maintenant le serveur VOO pour vous fournir les résultats les plus proches de la réalité :) il y a plus simple que https://assistance.voo.be/speedtest ! Utilisez simplement speedtest.voo.be


Bonjour Nicolas,

C'est mon pc ou il y a un twist avec le site ?


Non, aucun souci. C'est déjà bon en http : http://speedtest.voo.be ;)

Ancien Officiel VOO

DDA

Expert

 • 

3K Messages

il y a 3 ans

Supprimer les cookies alors que c'est la première fois que je vais dessus ??
J'ai eu le même problème de site non sécurisé, j'ai fait une exception pour l'atteindre.

De votre côté p'te les supprimer afin de commencer comme les nouveaux venus ... mdr
Notez qu'en interne cela fonctionne mieux qu'en externe ?
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
Marcs

Top Expert

 • 

11.5K Messages

il y a 3 ans

Je n'ai plus le problème d'accès sécurisé, par contre les résultats sont assez médiocres et très loins de ce que j'ai d'habitude (on verra demain si c'est toujours identique)



N'étant qu'un simple client, je ne parle jamais au nom de Voo
DDA

Expert

 • 

3K Messages

il y a 3 ans

@Marcs est avec Edge ? ... je ne vais émettre que des noms d'oiseaux au sujet de Edge
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
Nicolas_V

Savant

 • 

2.9K Messages

il y a 3 ans

Bizarre que vous ayez ce message d'erreur alors. L'avez-vous toujours ?

En fait, la redirection a été faite dernièrement. VOOassistance (et donc https://assistance.voo.be/speedtest) est bien sécurisé :)

Nous devions mettre jour notre Speedtest afin que tous nos clients puissent y avoir accès. C'est une première étape, avant d'améliorer petit à petit l'outil. Nous allons d'ailleurs prochainement.

Par contre, je ne comprends pas trop votre phrase "Notez qu'en interne cela fonctionne mieux qu'en externe ?"

Ancien Officiel VOO

DDA

Expert

 • 

3K Messages

il y a 3 ans

Je n'ai ce problème qu'avec FireFox ... en Wifi car je testait mon AP (sur mes connexions).
J'ai essayé en cablé : idem.
Navigateur sans modifs, mais le module Avast bloque 2 trackings d’audience :$

En interne (sur le réseau interne VOO), les accès à l'appli sont souvent différents qu'en venant de l'extérieur (la sécurisation a un prix)
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM