Passer au contenu principal
G

Promeneur

 • 

28 Messages

jeu. 29 août 2019 18:34

Mot de passe invalide sur le forum

Bonjour,

La connexion sur le forum VOO échoue systématiquement malgré que j'utilise le bon utilisateur et le bon mot de passe.

La seule manière que j'ai pour me connecter est de passer à chaque fois par la procédure de "mot de passe perdu". (Oui je tape le bon mot de passe et j'utilise le gestionnaire de mots de passe Keypass pour ne pas oublier mes mots de passe).

Pourriez-vous m'aider à régler ce problème très ennuyant?

Merci

Réponses

Solution acceptée

Marie_S

Érudit

 • 

3.5K Messages

il y a un an

Rebonjour gdigrego,

Voici l'analyse : un nouveau mot de passe a été créé pour que le service concerné puisse essayer de se connecter et voir le souci. Cependant, il n'y a aucun souci avec les tests internes. Il est possible de se connecter avec le nouveau mot de passe.

Pour le login, vous mettez bien votre pseudo (gdigrego) ? Pas votre adresse email ? :)

Ancien Officiel VOO

Marcs

Top Expert

 • 

11.2K Messages

il y a un an

Bonjour,

Vous avez essayé un autre navigateur ?
Moi je n'ai pas de souci donc ce n'est pas un problème général en tout cas.
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

28 Messages

il y a un an

Oui, j'ai essayé avec ces navigateurs:


  • Sur Windows 10: Chrome, Firefox et Edge
  • Sur iphone: Chrome et safari

Même soucis avec tous ces navigateurs (certains étaient sans historique/sans cookies car jamais utilisés avant ce test)

Merci
Marie_S

Érudit

 • 

3.5K Messages

il y a un an

Bonjour gdigrego,

Vous utilisez votre gestionnaire de mot de passe pour vous connecter sur vos différents appareils ? Ou vous le tapez vous-même ? :)

Ancien Officiel VOO

Promeneur

 • 

28 Messages

il y a un an

Bonjour,

J'ai essayé ces 3 approches:

  • Je laisse le gestionnaire de mot de passe (keepass) taper automatiquement l'utilisateur et le mot de passe dans le formulaire voo de connexion au forum
  • Je tape a la main l'utilisateur dans le formulaire voo et je fais un "copier mot de passe" dans le gestionnaire de mot de passe et un "coller" dans le formulaire voo
  • taper l'utilisateur et le mot de passe (long) à la main

Ca échoue pour les 3 méthodes...

PS: Mes mots de passes sont générés aléatoirement, sont complexes et longs ... il est donc fastidieux de les retaper "a la main"

Merci
Marie_S

Érudit

 • 

3.5K Messages

il y a un an

gdigrego : oui je comprends mais j'aimerais écarter le souci au niveau du gestionnaire du mot de passe. Serait-il donc possible d'essayer en le tapant vous-même, le temps d'un test ? :)

Ancien Officiel VOO

Promeneur

 • 

28 Messages

il y a un an

Je viens de le faire et j'ai modifié mon commentaire précédent. Ca échoue également...
Marie_S

Érudit

 • 

3.5K Messages

il y a un an

gdigrego : dernière manipulation : pouvez-vous créer un mot de passe vous-même, pas aléatoirement (moins long et facile à taper pour vous) et regarder si cela fonctionne à ainsi ?

Si cela ne fonctionne toujours pas ainsi, je remonterai au service concerné pour analyse :)

Ancien Officiel VOO

Promeneur

 • 

28 Messages

il y a un an

Je viens de tester avec un mot de passe simple (7 lettres minuscules suivi de 3 chiffres) mais j'ai toujours le même problème...

PS: je viens de remettre un mot de passe complexe pour éviter une attaque sur le mot de passe simple que j'ai utilisé pour le dernier test que vous m'avez demandé

Merci
Marie_S

Érudit

 • 

3.5K Messages

il y a un an

gdigrego : merci pour tous ces tests. J'ai remonté le souci pour analyse ! Je reviens vers vous dès que j'ai des nouvelles :)

Ancien Officiel VOO

Promeneur

 • 

28 Messages

il y a un an

Bonjour,

Non, j'utilisais mon email comme nom d'utilisateur... Ca a du fonctionner dans le passé car c'est ce que j'avais noté dans mon gestionnaire de mot de passe ?

En utilisant mon pseudo comme utilisateur, ca fonctionne effectivement :)

Merci d'avoir résolu mon problème.

PS: ce serait peut-etre sympa d'accepter également l'émail comme nom d'utilisateur comme c'est le cas sur le site "myVOO" ...