Résolu

Aucun service VOOmobile après 10 jours


Bonjour, j'ai souscrit à 1 abonnement Voo Mobile depuis le 31 janvier (pour mes filles et moi-même). J'ai installé la carte sim directement après avoir perdu le réseau chez mon ancien opérateur et depuis je n'ai toujours aucun service. J'ai déjà appelé plusieurs fois le service technique qui m'assure que le problème va être résolu mais rien ne se débloque ! J'aimerais aussi préciser que je n'ai toujours pas reçu de lien d'activation. Que dois-je faire ? Merci
icon

Meilleure réponse par Chrismo 14 février 2019, 08:56

Voilà c'est enfin débloqué après 15 jours ! Ouf quel parcours du combattant.... Merci.

Afficher l'original

8 commentaires

Niveau d'utilisateur 4
Badge +5
Bonjour,
Avez-vous simplement vérifiez si vous n’avez pas reçu l’email d’activaction dans la catégorie SPAM de votre boîte mail?

Selon moi sans l’activation via cet e-mail, il vous est impossible d'accéder au réseau VOOmobile.
Bien à vous,
Arthur
Niveau d'utilisateur 7
Badge +10
Salux,

En effet, sans ce mail, il vous est impossible d'activer la (les) carte(s) SIM ...

Soit voir dans vos spam, dans votre courrielleur, ou aller directement sur le serveur de votre boîte mails ... parfois, il se niche là aussi ...

Sinon, il vous faudra attendre ce lundi pour que un "Officiels" VOO ne vous renvoi un nouveau mail 😉
Bonjour, non je n'ai reçu aucun mail et rien dans mes spams. Et j'ai déjà appelé le service clientèle 3 fois.. Il devrait le voir quand même ? Je les rappelle demain. Merci à vous.
Niveau d'utilisateur 4
Badge +4
Bonjour @Chrismo,

Pourriez-vous ajouter votre numéro de cliente dans les paramètres de votre profil afin que je puisse accéder à votre dossier ? ☺

Le mail qui vous a été envoyé renvoie directement sur notre page d'activation si besoin.

Merci à vous !
Bonjour Monsieur, je n'ai pas encore de numéro de client ni de numéro d'activation... Et je ne sais toujours pas téléphoner ni envoyer de SMS et je n'ai toujours pas de 4g.... Merci pour votre aide.... Mais que faire ??
Niveau d'utilisateur 4
Badge +4
Chrismo a écrit:

Bonjour Monsieur, je n'ai pas encore de numéro de client ni de numéro d'activation... Et je ne sais toujours pas téléphoner ni envoyer de SMS et je n'ai toujours pas de 4g.... Merci pour votre aide.... Mais que faire ??



Je vous invite dans un premier temps à me confirmer en message privé le numéro mobile complet en question ainsi que les coordonnées du titulaire du contrat. ☺

Je vais ainsi pouvoir regarder à cela @Chrismo.

Bonne journée !
Voilà c'est enfin débloqué après 15 jours ! Ouf quel parcours du combattant.... Merci.
Niveau d'utilisateur 4
Badge +4
Bonjour @Chrismo,

Je suis ravi de lire cela. 🤓

Bonne journée à vous.

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies