Résolu

Impossible d'ajouter l'Option VOO Sport


Badge
Bonjour,

j'hésitais à ajouter le pack voo sport à mon abonnement TRIO Passionnément.
Mais l'hésitation aura été de courte durée car je ne peux pas l'ajouter.



Pourriez-vous me dire ce qui cloche ? (est-ce du fait que mon abonnement est un ancien ? )

D'avance merci
icon

Meilleure réponse par Louana 13 avril 2017, 14:57

Je vois effectivement qu'un dépannage a eu lieu aujourd'hui :)
Tout est rentré dans l'ordre de votre côté ?
Afficher l'original

25 commentaires

Niveau d'utilisateur 7
Bonjour nenad,

Je viens d'activer l'Option VOO Sport dans votre dossier :)
Vous pouvez en profiter dès à présent.
Badge
Bonsoir,

merci pour votre aide.
Je ne peux cependant pas en profiter, car mon voocorder ne fonctionne pas.

E52 Pas de signal. Pareil après réinitialisation



Lorsque je déplace l'autre voocorder situé dans la chambre et que je le branche exactement de la même manière, cela fonctionne.
Il semblerait donc y avoir un problème avec le voocorder du salon.

Par contre, si je laisse le voocorder fonctionnel (celui de la chambre) mais que j'y place la carte voo présente dans le voocorer du salon (le "défectueux"), j'obtiens un message disant d'appeler un numéro pour m'abonner à cette chaine, et ce, peut importe la chaine.

La carte en question est celle-ci :



Pouvez-vous m'aider?
Niveau d'utilisateur 7
Badge +12
Hello
S'il était défectueux la carte n'a certainement pas reçu les droits ...elle doit normalement être dans son deco d'origine pour cela ... faut voir normalement il sera actif sur le voocorder qui fait partie du pack et sur le second il faut peut être qu'ils l'activent sur demande.
S'il était défectueux la carte n'a certainement pas reçu les droits ...elle doit normalement être dans son deco d'origine pour cela ...

Hello,

En fait, la carte doit être dans le décodeur d'origine uniquement pour réactiver les droits sur une carte qui les a perdus. Par contre, pas besoin pour ajouter une option: je viens d'en avoir l'expérience, BeTV ajouté sur la carte d'une VOO Box mais que j'utilise avec un module Astoncrypt...
Niveau d'utilisateur 7
@nenad : Pourriez-vous me dire si ce code erreur apparaît sur vos deux décodeurs ?
Badge
Bonjour Louana,

le code E52 n'apparait que sur ce décodeur.
L'autre fonctionne bien.

PAr contre si jet met la carte du décodeur défecteux dans le décodeur fonctionnel; j'ai le message "veuillez vous abonner à cette chaine"
Niveau d'utilisateur 7
Badge +12
Normal vu que les droits de cette carte ne sont pas encore à jour à cause du deco défectueux ... parfois laisser la carte quelques heures dans un décodeur fonctionne résout ce souci . ..
Badge
Ok, mais est-ce normal que cela soit le cas sur toutes les chaînes, meme RTL ou TF1 ? Les chaînes a abonnements je pourrais comprendre mais toutes les chaînes ça m'étonne.
Quoi qu'il en soit un des décodeurs semble bien mort
Niveau d'utilisateur 7
Badge +12
OUI c'est normal vu que les droits n'ont pas été remis à jour , ils sont périmés et donc vu que toutes les chaînes numériques sont cryptées cela ne fonctionne pas ... essayer la 3 ou la 3hd ce sont les 2 seules en clair .
Badge
Super, j'essaierai ça demain.
Quelle est la procédure pour le décodeur défectueux ?
Badge
@nenad : Pourriez-vous me dire si ce code erreur apparaît sur vos deux décodeurs ?
Bonjour, toujours pas de nouvelles pour mon décodeur défectueux (car sur l'autre, pas de message d'erreur)

Comment obtenir un décodeur fonctionnel ?
Badge
Bonjour,
comme mentionné dans un post ici https://forum.voo.be/mes-abonnements-31/impossible-dajouter-loption-voo-sport-8438 un de mes décodeurs ne fonctionne pas du tout.
Il est systématiquement en E52, malgré diverses ma,nips (dont réinitialisation).
Lorsque je branche l'autre décodeur à cet endroit, aucun problème.
Le décodeur semble donc bien en cause.

Je suis un peu déçu car on m'a activé l'option voofoot en quelques heures après mon post, mais on ne m'a toujours pas dit comment avoir un décodeur fonctionnel ...
J'espère que ce post séparé pourra enfin me permettre de profiter de la télé dans le salon et pas uniquement dans la chambre de mon fils !

D'avance merci
Badge
De fait, la carte fonctionne maintenant bien dans l'autre décodeur. J'ai donc 2 cartes foinctionnelles mais ne fonctionnant que dans un de mes décodeurs.
J'aimerais vraiment la marche à suivre pour avoir un nouveau décodeur
Niveau d'utilisateur 7
Badge +8
Bonjour et bienvenue

Avez-vous essayez de manipuler votre voocorder comme l'indiqué ici :

http://assistance.voo.be/fr/television/voocorder-message-erreur-E52

Sinon si vous n'avez pas de réponse aujourd'hui de la part d'un expert Voo officiel patientez jusque lundi (vu que nous sommes en plein weekend) ...vous pouvez aussi noter votre n° de client dans vos paramètres personnelles (profil) au cas qu'un expert devrait vous contacter.
Bon samedi
Niveau d'utilisateur 7
Badge +8
Oupsss je viens de voir que vous avez déjà ouvert un post comme vous avez dit plus haut et je suppose que l'ont s'occupe de votre cas !!!
Niveau d'utilisateur 7
Pourriez-vous remettre chaque carte dans le bon décodeur et les laisser quelques temps ?
Il faudrait ensuite me dire si un message d'erreur apparaît lorsque vous allumez le décodeur/téléviseur.

Merci d'avance 🙂
Badge
Pourriez-vous remettre chaque carte dans le bon décodeur et les laisser quelques temps ?
Il faudrait ensuite me dire si un message d'erreur apparaît lorsque vous allumez le décodeur/téléviseur.

Merci d'avance :)


Voilà, toujours le même message d'erreur E52.

Et maintenant, si je tente une réinstallation des services ou une réinitialisation complète, j'ai un message d'erreur aussi



Niveau d'utilisateur 7
@nenad : je vous propose de poursuivre la conversation dans ce sujet. Nous éviterons d'éparpiller l'information 🙂
Badge
Louana,
Puis-je échanger le décodeur dans un magasin Voo ?
Niveau d'utilisateur 7
Badge +12
non
c'est envoyé par Kiala
et bien entendu il faut l'accord de VOO
Niveau d'utilisateur 7
Pourriez-vous me dire si la La Trois fonctionne sur votre décodeur ?

Merci d'avance 🙂
Badge
Non.
D'ailleurs, après avoir réessayé une réinstallation des des services, je n'ai plus rien d'autre que l'écran me demandant l id réseau , qui malheureusement met "échec "
Badge
Formatage via les touches Rec + Volume - : échec .

En même temps, le signal est toujours à 0% ...
Badge
réglé par un technicien... en remplaçant le décodeur.

Sujet peut être clôturé, merci.
Niveau d'utilisateur 7
Je vois effectivement qu'un dépannage a eu lieu aujourd'hui :)
Tout est rentré dans l'ordre de votre côté ?

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies