Promeneur

 • 

19 Messages

mar. 12 févr. 2019 06:08

Plus moyen de se connecter sur myVOO - code 500 !!!

Bonjour à tous,

Décidément 2019 ne me porte pas chance avec myVOO :

1.Janvier, problème avec les factures 2019 +/- résolu début de ce mois.
2.Février, Code 500 soit- disant une surcharge sur le serveur???

C'est la deuxième fois que j'ai la blague en mois d'un an avec le code 500, l'année passée cela a duré
de mi-avril à mi-septembre, et la seule réponse que l'on m'aie donné "que c'était dû à un Bug lors d'une
grosse mise à jour, et qu'il fallait attendre que les ingénieurs trouvent le problème",

Si c'est le même cas que l'année passée, on est reparti pour la gloire, et je trouve cela intolérable
de la part du service informatique que de tel bug puisse arriver, alors que l'on paie assez cher pour
les services de VOO !!!
J'en ai marre que ce soit tjs les mêmes comptes qui soient visés!!!

J'attend une réponse qui j"espère soit positive et constructive cette fois-ci, et pas dans le vague
comme à chaque fois!!! :rage:

Réponses

Promeneur

 • 

19 Messages

il y a un an

Problème apparemment résolu.
roylion15

Top Expert

 • 

15.4K Messages

il y a un an

Hello
Bah c’est souvent très tôt le matin que des maintenances ou mises à jour sont effectuées sur myvoo.
Cela ne dure jamais très longtemps en général.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO