Passer au contenu principal
Q

Promeneur

 • 

4 Messages

jeu. 14 juil. 2016 10:40

Mon compte myVOO ne me donne accès qu'à mon profil, comment y remédier ?

Je suis client depuis un peu plus d'une semaine chez VOO (j'ai un abonnement internet + télévision) et j'ai besoin de me connecter au wi-free, cependant, en suivant le tutoriel proposé par VOO pour l'activer, je me suis rendu compte que je n'ai accès qu'à mon profil myVOO mais je n'ai ni accès à l'onglet télévision ni à l'onglet internet, je n'ai le droit de cocher que l'option "Mon profil", je n'ai donc aucun moyen d'activer le wi-free.
Je me suis pourtant bien inscrit en utilisant le numéro de client donné avec mon mémo lors de l'installation de mon modem.
Peut-être faut-il attendre la prochaine (et première par conséquent) facture ?
Cependant j'aimerais pouvoir y remédier au plus vite, j'aimerais utiliser le wi-free lorsque je suis en dehors de chez moi.

Réponses

Solution acceptée

roylion15

Top Expert

 • 

18.1K Messages

il y a 4 ans

Hello
Vous ne pouvez pas vous connecter sur votre propre homespot ... Vous devez essayer à l'extérieur de votre domicile et utiliser les mêmes identifiants que myVoo pour vous connecter à un voo_homespot ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Adrien

Éclairé

 • 

2.2K Messages

il y a 4 ans

Bonjour Quentin :)

Il y a eu un petit souci administratif qui a fait que votre nouveau contrat n’était pas encore mis à jour dans nos dossiers.
Je viens de voir à l’instant avec le service concerné qui a réglé cela.

Pouvez-vous vérifier que vous avez accès à tous vos services sur myVOO ?
Valar Morghulis

Promeneur

 • 

4 Messages

il y a 4 ans

En effet, j'ai maintenant accès à l'onglet internet et télévision, je vous en remercie.
Cependant, lorsque j'accède à mon onglet internet, je n'ai pour l'instant accès qu'à "VOO Internet Security" et "Modem Wifi", l'option "Wi-free" tel que montré sur le tutoriel n'est pas disponible.
Adrien

Éclairé

 • 

2.2K Messages

il y a 4 ans

Je reviens vers vous Quentin, avez-vous pu activer le Wi-Free ? :)
Valar Morghulis

Promeneur

 • 

4 Messages

il y a 4 ans

Toujours impossible d'utiliser le wi-free :
Voici ce que m'indique mon compte myVOO
Le Wii-free comme montré sur mes captures d'écrans semble activé cependant il n'est disponible dans mon onglet internet (peut-être est-ce normal vu qu'il est activé ?) lorsque je tente de me connecter via celui-ci, mon navigateur internet m'indique qu'aucune connexion n'est disponible.

Promeneur

 • 

4 Messages

il y a 4 ans

Merci beaucoup Adrien et roylion15, j'avais complètement oublié qu'il fallait en effet que trouve un accès homespot autre part que chez moi, tout fonctionne maintenant, vous pouvez clore le sujet, encore merci :)