Promeneur

 • 

12 Messages

lun. 20 févr. 2017 19:27

Micro-coupures avec le téléphone fixe Alcatel

Bonsoir,
depuis 1 semaine j'ai un soucis au niveau de ma ligne fixe. La personne m'entends très bien mais j'entends mon interlocuteur à moitié. C'est comme si il y avait des micros coupures, c'est assez gênant et c'est donc impossible pour moi d'avoir une conversation correcte. J'ai redémarré mon routeur à plusieurs reprises, verifier le câble de mon téléphone et testé un autre tél mais le problème persiste. J'utilise un combiné Alcatel sans fil et j'ai un modem Netgear. Quelqu'un a t-il déjà eu ce problème ?

Bien à vous.

Marco

Réponses

Solution acceptée

Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

Bonjour mRo16,

Ne vous en faites pas, je vais vous aider et tout faire pour trouver une solution :)

Pourriez-vous m'assurer que la connectique a bien été vérifiée comme ceci ?
Vous avez donc pu brancher un autre téléphone fixe à votre modem et les coupures étaient toujours présentes ?

Merci d'avance pour les informations !

Promeneur

 • 

12 Messages

il y a 3 ans

Bonjour Louana,

J'ai bien essayé avec un autre téléphone mais j'avais toujours le même problème donc j'ai suivi le tuto et depuis comme par magie tout fonctionne. Je pense que c'était au niveau de l'ampli. Je vais tester 2-3 jours et je reviens vers vous pour confirmer que tout fonctionne parfaitement.
En tous cas un grand merci pour l'aide.
Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

Super nouvelle @mRo16 :)

N'hésitez pas à revenir vers moi pour toute autre question, je ne manquerai pas de vous aider.

Promeneur

 • 

12 Messages

il y a 3 ans

Voila, après 2 jours d'utilisation, mon problème est bien résolu. :)
Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

Tant mieux :)
Je vous remercie pour votre retour !

Promeneur

 • 

12 Messages

il y a 3 ans

Bonjour @Louana ,

Mon problème est revenu :(
J'ai tenté la procédure à plusieurs reprises mais toujours le même soucis. Même avec un autre téléphone d'une autre marque, j'ai des coupures. Je pense qu'il va falloir intervenir ..

Bien à vous.

4 Messages

il y a 3 ans

Meilleur offre de crédit
vincentpaolettie@gmail.com
Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

@mRo16 : ne vous en faites pas, une solution sera rapidement trouvée !
Je vous invite à me communiquer en privé un numéro de téléphone sur lequel je peux vous joindre. Nous allons fixer un dépannage :)

Merci d'avance :)

Promeneur

 • 

12 Messages

il y a 3 ans

Bonjour,
Je vous ai envoyé un numéro de téléphone en privé mais je n'ai toujours pas eu de coup de téléphone concernant un dépannage. :(
Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

Bonjour mRo16,

Toutes mes excuses pour le délai de traitement. J'ai essayé de vous joindre plusieurs fois, sans succès :(

N'hésitez pas à me faire signe quand vous serez disponible :)

Promeneur

 • 

12 Messages

il y a 3 ans

Bonjour Louana,

Mince, je viens de voir vos appels... :(
Demain matin ou de l'après-midi je suis dispo si jamais.
Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

N'hésitez pas à me tenir informée de la situation après le dépannage :)

Promeneur

 • 

12 Messages

il y a 3 ans

Le technicien est venu ce matin et c'était un problème de câble qui était défectueux. D'après lui j'avais beaucoup de déconnexion sur ma ligne. Donc après le changement du câble j'ai pu tester et tout fonctionne parfaitement.
Merci d'avoir été à l'écoute et pour le dépannage rapide. :)
Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

Super nouvelle !
Je suis ravie de lire qu'une solution a été trouvée. Merci pour votre retour :)

Promeneur

 • 

3 Messages

il y a 3 ans

Bonsoir Louana,

Nous avons le même problème que mRo16. Malgré la venue d'un technicien et le suivi du tutoriel, le problème est toujours présent et nouus avons aussi changé le téléphone mais rien n'y fait.
Cela est désagréable surtout avec nos parents qui sont de plus en plus vieux et parlent de moins en moins forts, et malheureusement nous n'avaons pas encore de sonotone.:(