Passer au contenu principal
M

Promeneur

 • 

11 Messages

mer. 6 févr. 2019 14:40

Je ne reçois pas les MMS

Bonjour,

Malgré une bonne configuration, je ne reçois pas les MMS sur mon téléphone et ceux-ci ne sont pas non plus accessibles via telenetmms.be avec l'identifiant et le code reçu à chaque fois par SMS.

J'ai remarqué sur le forum que le problème était fréquent, pouvez-vous corriger cela ?

Merci d'avance

Réponses

Solution acceptée

XENA

Top Expert

 • 

11.4K Messages

il y a 2 ans

oui un officiel VOO va s'en charger
il s'agit d'une simple manipulation à distance

Le Plus des Officiels VOO

Je viens d'appliquer un changement au niveau des MMS. Vous devriez les recevoir directement sur votre téléphone maintenant (et ne plus cliquer sur un lien). Par contre, je pense que vous devez également configurer manuellement votre téléphone pour les MMS.

Mise à jour du 12/02/2019 :
Saviez-vous que les MMS, service plutôt obsolète, sont considérés comme du hors forfait à hauteur de 0,25€/MMS ? Des solutions beaucoup plus pratiques existent pour envoyer des photos et autres : par exemple, les réseaux sociaux (Messenger, Whatsapp,..) ! C'est facile d'utilisation et cela consomme très peu le forfait compris dans votre abonnement. :)
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Marie_S

Érudit

 • 

3.5K Messages

il y a 2 ans

Bonjour MyrloKP,

Il semble avoir une erreur avec le numéro de client renseigné dans votre profil, avec celui-ci, je tombe sur un dossier qui n'a plus de contrat chez nous. Pouvez-vous vérifier et corriger pour que je puisse vous aider ? :)

Ancien Officiel VOO

Promeneur

 • 

11 Messages

il y a 2 ans

Bonjour Marie S,

Effectivement, je viens de le corriger.

Merci
Marie_S

Érudit

 • 

3.5K Messages

il y a 2 ans

MyrloKP : je viens d'appliquer un changement au niveau des MMS. Vous devriez les recevoir directement sur votre téléphone maintenant (et ne plus cliquer sur un lien). Par contre, je pense que vous devez également configurer manuellement votre téléphone pour les MMS. :)

Ancien Officiel VOO

Promeneur

 • 

8 Messages

il y a 2 ans

bonjour, j'ai exactement le même problème, impossible d'envoyer ou de recevoir des mms malgré une bonne configuration.
Dois-je ouvrir un nouveau topic ?
Merci
Marie_S

Érudit

 • 

3.5K Messages

il y a 2 ans

Bonjour Fr3do,

Il n'est pas nécessaire d'ouvrir un nouveau sujet puisque votre souci est le même. :)

Je viens de changer une configuration sur votre téléphone, ce qui permettra de recevoir les MMS directement sur celui-ci. Par contre, si vous avez bien configuré votre téléphone, vous devriez pouvoir envoyer des MMS. Cela ne fonctionne pas peu importe le numéro vers lequel vous les envoyez ?

Ancien Officiel VOO

Promeneur

 • 

8 Messages

il y a 2 ans

Bonjour,

Je vous remercie, maintenant cela fonctionne.

Pour répondre a votre question, effectivement les envois de mms échouaient peut importe vers quel numéro. A la réception je recevais un message me redirigeant vers telenet.be.
.