Résolu

Activation MMS sur l'Iphone X


Badge
Bonjour, après avoir suivi la configuration manuelle du site VOO, je n'arrive toujours pas à faire fonctionner la fonction MMS. Je reçois par contre un message en anglais de Telenet m'annonçant que je suis invité à me rendre sur une page web pour voir le contenu (avec code etc).

Pourriez-vous faire quelque chose ? merci
icon

Meilleure réponse par Marie S 20 novembre 2017, 16:42

Bonjour narzuul900,

Je suis sincèrement navrée pour le temps de réponse. Je vous demanderai de faire une dernière manipulation. Pourriez-vous composer le numéro #125*1# sur votre mobile et l'appeler ? Cela devrait configurer les MMS sur votre mobile par défaut. 🙂

Bonne journée !

Mise à jour du 12/02/2019 :
Saviez-vous que les MMS, service plutôt obsolète, sont considérés comme du hors forfait à hauteur de 0,25€/MMS ? Des solutions beaucoup plus pratiques existent pour envoyer des photos et autres : par exemple, les réseaux sociaux (Messenger, Whatsapp,..) ! C'est facile d'utilisation et cela consomme très peu le forfait compris dans votre abonnement. 🙂
Afficher l'original

13 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
Oui c'est que cette option n'est pas activée par défaut chez voo, ils peuvent faire ça sans pb ...
Niveau d'utilisateur 7
Badge +9
Bonjour narzuul900,

Une manipulation a été faite à distance. Pourriez-vous vérifier si le service MMS fonctionne maintenant sur votre smartphone ? N'hésitez pas à nous tenir au courant !

Bonne fin de journée. 🙂
Badge
Bonjour , j’ai redémarré le gsm , j’ai toujours un message "non distribué " pourtant j’ai bien .
Nom du point d’accès : mms.be
MMSC : http://mmsc.telenet.be
Proxy mms : 195.130.149.100:80
Tailles max des mms : 307200 ( même a 3000)
Badge
Correction tailles max. des mms même à 30000 comme indiqué dans la méthode manuelle Fonctionne toujours pas
Badge
MMSC : 185.130.149.100 :80 ( il a mis un
Bonbonne)
Badge
Le chiffre est 80 je sais pas pourquoi il met un bonhomme à la place
Niveau d'utilisateur 7
Badge +12
Hello
Ca c'est un bug du forum, on connaît
Niveau d'utilisateur 7
Badge +9
Vous pouvez essayer, à cet étape, de changer le nom du point d'accès par : mobile.internet.be :)

Tenez-nous au courant !
Badge
Merci pour vos réponses , mais ça fonctionne toujours pas . Je comprend pas
Badge
il n'y a pas de solution pour mon souci ?
Niveau d'utilisateur 7
Badge +9
Bonjour narzuul900,

Je suis sincèrement navrée pour le temps de réponse. Je vous demanderai de faire une dernière manipulation. Pourriez-vous composer le numéro #125*1# sur votre mobile et l'appeler ? Cela devrait configurer les MMS sur votre mobile par défaut. 🙂

Bonne journée !

Mise à jour du 12/02/2019 :
Saviez-vous que les MMS, service plutôt obsolète, sont considérés comme du hors forfait à hauteur de 0,25€/MMS ? Des solutions beaucoup plus pratiques existent pour envoyer des photos et autres : par exemple, les réseaux sociaux (Messenger, Whatsapp,..) ! C'est facile d'utilisation et cela consomme très peu le forfait compris dans votre abonnement. 🙂
Badge
Bonjour , j’ai formé le numéro. Fait marqué que la demande est autorisé que je sais recevoir les mms sur mon mobile . Maintenant Je remarque que je l’ai reçois mais j’ai toujours une erreur Quand c’est moi qui envoie . Merci
Niveau d'utilisateur 7
Badge +9
Bonjour narzuul900,

Je vois que vous activez l'option Budget Maîtrisé et que vous avez mis une limite de 0€. Les MMS ne sont pas compris dans les forfaits mobiles et sont payants. Si vous n'augmentez pas la limite du Budget Maîtrisé, vous ne pourrez donc pas envoyer de MMS. :)

Tenez-moi au courant !

Commenter