Passer au contenu principal
C

Promeneur

 • 

32 Messages

ven. 7 avr. 2017 08:58

Impossible de recevoir des mms

Bonjour, Je n'ai aucun soucis pour envoyer des mms mais impossible d'en recevoir.. Je reçois un message du genre :
Telenet info: You have a new MMS. Go to www.telenetmms.be Use the following details: one-time code....

Une idée ?

Merci !

Réponses

Solution acceptée

Adrien

Éclairé

 • 

2.2K Messages

il y a 4 ans

Effectivement, je viens de modifier un paramètre à distance. Vous recevrez désormais les MMS directement sous forme d'image :)

Mise à jour du 12/02/2019 :
Saviez-vous que les MMS, service plutôt obsolète, sont considérés comme du hors forfait à hauteur de 0,25€/MMS ? Des solutions beaucoup plus pratiques existent pour envoyer des photos et autres : par exemple, les réseaux sociaux (Messenger, Whatsapp,..) ! C'est facile d'utilisation et cela consomme très peu le forfait compris dans votre abonnement. :)
Valar Morghulis

Promeneur

 • 

32 Messages

il y a 4 ans

Mes paramètres ont été vérifiés et ils semblent correct.. J'ai un s7 edge.
XENA

Top Expert

 • 

11.4K Messages

il y a 4 ans

Une autre personne a eu le cas sur le forum et c'était un problème administratif qu'un expert VOO résolu
Quand ils liront ceci ils interviendront techniquement
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

15 Messages

il y a 4 ans

bonjour
meme chose pour moi et ma fille envoie problème mms
le mms par mais pas remise configuration testée avec le service voo
jais fait plusieurs test mais rien a faire sa ne marche pas
et mon forfait a exploser donc il parte mais je ne sais pas ou il vont

grand mercis
Adrien

Éclairé

 • 

2.2K Messages

il y a 4 ans

@francisd : Votre cas a été remonté pour investigation, on en saura plus dans les jours qui viennent :)
Valar Morghulis

Promeneur

 • 

15 Messages

il y a 4 ans

je sais je fait confiance au service technique rapide pour solutionner les problème

ma fille a le meme problème

grand mercis