Passer au contenu principal
N

Promeneur

 • 

11 Messages

dim. 12 nov. 2017 17:45

Activation MMS sur l'Iphone X

Bonjour, après avoir suivi la configuration manuelle du site VOO, je n'arrive toujours pas à faire fonctionner la fonction MMS. Je reçois par contre un message en anglais de Telenet m'annonçant que je suis invité à me rendre sur une page web pour voir le contenu (avec code etc).

Pourriez-vous faire quelque chose ? merci
narzuul900

Réponses

Solution acceptée

Marie_S

Érudit

 • 

3.5K Messages

il y a 3 ans

Bonjour narzuul900,

Je suis sincèrement navrée pour le temps de réponse. Je vous demanderai de faire une dernière manipulation. Pourriez-vous composer le numéro #125*1# sur votre mobile et l'appeler ? Cela devrait configurer les MMS sur votre mobile par défaut. :)

Bonne journée !

Mise à jour du 12/02/2019 :
Saviez-vous que les MMS, service plutôt obsolète, sont considérés comme du hors forfait à hauteur de 0,25€/MMS ? Des solutions beaucoup plus pratiques existent pour envoyer des photos et autres : par exemple, les réseaux sociaux (Messenger, Whatsapp,..) ! C'est facile d'utilisation et cela consomme très peu le forfait compris dans votre abonnement. :)

Ancien Officiel VOO

roylion15

Top Expert

 • 

17.2K Messages

il y a 3 ans

Hello
Oui c'est que cette option n'est pas activée par défaut chez voo, ils peuvent faire ça sans pb ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Marie_S

Érudit

 • 

3.5K Messages

il y a 3 ans

Bonjour narzuul900,

Une manipulation a été faite à distance. Pourriez-vous vérifier si le service MMS fonctionne maintenant sur votre smartphone ? N'hésitez pas à nous tenir au courant !

Bonne fin de journée. :)

Ancien Officiel VOO

Promeneur

 • 

11 Messages

il y a 3 ans

Bonjour , j’ai redémarré le gsm , j’ai toujours un message "non distribué " pourtant j’ai bien .
Nom du point d’accès : mms.be
MMSC : http://mmsc.telenet.be
Proxy mms : 195.130.149.100:80
Tailles max des mms : 307200 ( même a 3000)
narzuul900

Promeneur

 • 

11 Messages

il y a 3 ans

Correction tailles max. des mms même à 30000 comme indiqué dans la méthode manuelle Fonctionne toujours pas
narzuul900

Promeneur

 • 

11 Messages

il y a 3 ans

MMSC : 185.130.149.100 :80 ( il a mis un
Bonbonne)
narzuul900

Promeneur

 • 

11 Messages

il y a 3 ans

Le chiffre est 80 je sais pas pourquoi il met un bonhomme à la place
narzuul900
roylion15

Top Expert

 • 

17.2K Messages

il y a 3 ans

Hello
Ca c'est un bug du forum, on connaît
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Marie_S

Érudit

 • 

3.5K Messages

il y a 3 ans

Vous pouvez essayer, à cet étape, de changer le nom du point d'accès par : mobile.internet.be :)

Tenez-nous au courant !

Ancien Officiel VOO

Promeneur

 • 

11 Messages

il y a 3 ans

Merci pour vos réponses , mais ça fonctionne toujours pas . Je comprend pas
narzuul900

Promeneur

 • 

11 Messages

il y a 3 ans

il n'y a pas de solution pour mon souci ?
narzuul900

Promeneur

 • 

11 Messages

il y a 3 ans

Bonjour , j’ai formé le numéro. Fait marqué que la demande est autorisé que je sais recevoir les mms sur mon mobile . Maintenant Je remarque que je l’ai reçois mais j’ai toujours une erreur Quand c’est moi qui envoie . Merci
narzuul900
Marie_S

Érudit

 • 

3.5K Messages

il y a 3 ans

Bonjour narzuul900,

Je vois que vous activez l'option Budget Maîtrisé et que vous avez mis une limite de 0€. Les MMS ne sont pas compris dans les forfaits mobiles et sont payants. Si vous n'augmentez pas la limite du Budget Maîtrisé, vous ne pourrez donc pas envoyer de MMS. :)

Tenez-moi au courant !

Ancien Officiel VOO