Résolu

Wifree: mémorisation du mot de passe


Badge +1
  • Promeneur
  • 7 commentaires
Bonjour,

Je tente d'utiliser le wifree, mais pour une raison qui m'échappe, j'ai beau cocher l'option "se souvenir de moi", pas moyen que cette information reste mémorisée. Du coup, l'expérience d'internet mobile est un enfer, puisque dès que mon téléphone détecte un wifree, il coupe la 4G, tente de s'y connecter et me redemande un mot de passe.
icon

Meilleure réponse par cosmos1999 8 février 2018, 13:39

le problème est qu'il se connecte mais que le mot de passe n'est pas mémorisé et que je dois le rentrer à chaque fois, en dépit de l'option "se souvenir de moi"

Bonjour,

C'est normal, l'option "se souvenir de moi" ne mémorise que le nom d'utilisateur mais pas le mot de passe par mesure de sécurité.
Afficher l'original

7 commentaires

Niveau d'utilisateur 7
Badge +8
Bonjour fdo,

Pourriez-vous vérifier si les paramètres de votre téléphone ne bloquent pas la mémorisation de mots de passe ? Je vous invite également à changer de mot de passe afin de voir si le souci persiste.

Si cela ne fonctionne pas, une réinitialisation de votre téléphone peut alors être utile. :)

N'hésitez pas à me tenir au courant !
Badge +1
Non, les paramètres de mon téléphone ne bloquent pas la mémorisation de mots de passe (en tout cas, ce n'est pas le cas de Chrome et je n'ai pas accès à un menu correspondant lorsque j'entre le mot de passe pour Wifree).

En quoi le changement de mot de passe aiderait-il?
Que voulez-vous dire par réinitialisation? (redémarrage ou réinstallation?)
Niveau d'utilisateur 7
Badge +8
Si le souci est que votre appareil se connecte automatiquement au VOO_homespot, vous devez alors vous rendre dans les paramètres wifi de votre téléphone, cliquer sur VOO_homespot, et "oublier ce réseau". Votre téléphone arrêtera de se connecter automatiquement à ce réseau. 🙂
Badge +1
Ce n'est pas le problème, le problème est qu'il se connecte mais que le mot de passe n'est pas mémorisé et que je dois le rentrer à chaque fois, en dépit de l'option "se souvenir de moi"
Niveau d'utilisateur 7
Badge +8
le problème est qu'il se connecte mais que le mot de passe n'est pas mémorisé et que je dois le rentrer à chaque fois, en dépit de l'option "se souvenir de moi"

Bonjour,

C'est normal, l'option "se souvenir de moi" ne mémorise que le nom d'utilisateur mais pas le mot de passe par mesure de sécurité.
Badge +1

Bonjour,

C'est normal, l'option "se souvenir de moi" ne mémorise que le nom d'utilisateur mais pas le mot de passe par mesure de sécurité.

Bonjour,

Ca me semble curieux comme option, mon wifi personnel, je ne dois pas rentrer mon mot de passe à chaque fois, pourquoi est-ce le cas ici?
WifiFree me semble être un Wifi publique, les règles sont alors différentes pour des raisons de sécurité et de hackage des appareils.
Serait-ce cela l'explication ? Avis des spécialistes 😕

Attention que dans un navigateur, si vous lui avez dit de ne pas mémoriser le MdP, il ne le fait plus par après ...
Dans le cas de Chrome que vous utilisez, il faut alors lui dire de le faire : dans "paramètres" -> "paramètres avancés" :



Dans mon cas, le mdp n'est jamais enregistré pour l'IP 192.168.1.1 (cela peut être l'url d'un site).
Il suffit de cliquer sur la croix, la fois suivante, la question sera reposée !

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies