Résolu

Réseau non identifié sur PC mais accessible avec smartphone


Badge +2
Bonjour, depuis 2 jours, je n'arrive plus à me connecter à HomeSpot sur mon PC (win10). Mais via un smartphone Androïd, ça marche sans problème (sur le même Homespot, évidemment).

En fait, une fois que je clique sur VOO_HOMESPOT dans la liste des modems disponibles, j'ai d'abord "identification..." et après qq secondes, "réseau non identifié" qui apparaît dans l'infobulles sur le symbole WiFI (voir capture d'écran en annexe). Alors que d'habitude, je vois le nom du réseau. Et quand j'essaie de me connecter au Homespot dans un navigateur, je n'arrive même pas à l'écran de connexion pour taper mon mail et mot de passe.

Je pense que le problème ne vient pas de chez vous, puisque ça marche via un smartphone mais j'espère que qqn pourra m'aider à résoudre le problème. La seule indication que je peux donner, c'est qu'il y a eu une MAJ Windows en début de semaine mais il me semble qu'après la MAJ, j'ai encore pu me connecter au Homespot.
Merci d'avance

icon

Meilleure réponse par evanedd 28 décembre 2016, 09:36

Tiou a écrit:

Et lorsque vous essayez d'ouvrir une autre page, comme www.google.be par exemple ?



Pareil, peu importe la page.
Je pense avoir élucider le "problème". Un des voisins de l'endroit où je me trouve pour l'accès à Homespot a déménagé et j'ignore s'il était chez Voo mais je pense que oui. Ce qui veut dire que son modem n'est plus là et que je me connecte donc à un autre modem (j'ai constaté dans la liste des modems qu'il y en avait un de moins chez Voo).
Ce qui a changé également, c'est que la connexion à Homespot via mon Smartphone (toujours au même endroit que le PC, évidemment) ne fonctionne plus non plus. Je n'arrive plus à avoir la page du login.
Je pense donc que j'essaie d'atteindre un autre modem peut-être à la limite de la détection (ce qui fait que je vois le modem Homespot dans la liste) mais que le signal n'est pas assez fort, du coup, j'ai "réseau non identifié" lors de la tentative de connexion (voir copie d'écran plus haut) au lieu d'avoir 'HomeSpot 8" ou qqch du genre.

Afficher l'original

15 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour evanedd,

L'explication est assez simple : il n'est pas possible de se connecter au VOO Homespot à partir de chez VOO. Votre modem désactive automatiquement ce réseau pour éviter les perturbations avec votre connexion principale notamment 🙂 Si vous testez à l'extérieur de chez vous avec votre PC, cela devrait fonctionner :)

Pour vous assurer qu'il s'agit bien de votre VOO Homespot, vous pouvez couper complètement le modem. Si le réseau VOO Homespot apparaît toujours, c'est qu'il s'agit de celui d'un voisin. C'est peut-être la raison pour laquelle vous parvenez à vous connecter via votre smartphone.
Badge +2
En fait, je ne parle pas de mon modem, il s'agit bien d'un autre modem, celui d'une personne proche de là où je me trouve.
Cela a marché sans problème depuis plus de 2 ans et c'est subitement depuis cette semaine que cela ne fonctionne plus sur le PC uniquement. C'est très étrange, je ne vois pas trop quel peut être le problème.

J'en profite pour rajouter qu'avec mon smartphone, je n'arrive pas à l'écran me demandant le login chaque fois que j'active le WIfi du smartphone. Disons qu'une fois sur 3 ou 4, l'URL du favori que j'utilise pour faire venir l'écran d'accueil reste affichée, alors que d'habitude, l'écran d'accueil VOO apparaît dans les 3 secondes. Même si je me déconnecte du WIFI, que j'éteins et rallume le smartphone, ça "bloque". Et une heure après, ça remarche, sans que je n'ai rien changé. Parfois, c'est 5 mn après que ça remarche. Peut-être trop d'autres personnes qui se connectent en même temps à ce modem ?
Niveau d'utilisateur 7
Badge +12
Hello
Je pense que c'est 3 connexions simultanées maximum sur un modem pour le homespot...
Badge +2
oui mais en fait, la connexion "échoue" sur le PC et 3 secondes après, marche sur le smartphone. Donc, ce n'est pas une question de limite du nb de connexions, je pense.
J'ai testé avec un autre PC (Win 8.1, également mis à jour la semaine passée) et ça ne fonctionne plus non plus. Comme si une MAJ de Windows avait déréglé qqch. La connexion à un modem "normal" fonctionne par contre très bien sur ces 2 PC, c'est seulement le Homespot qui est inaccessible
Niveau d'utilisateur 7
Badge +12
Si vous êtes connecté avec un appareil au Wifi privé du modem cet appareil ne pourra plus se connecter au homespot de ce modem ...
Badge +2
non, ce n'est pas de cela qu'il s'agit. Je n'ai rien changé du tout à mon fonctionnement habituel en 2 ans et subitement, depuis le week-end, il n'est plus possible de se connecter via le Homespot (voir la photo que j'ai mise en annexe -> réseau non identifié, une fois que je choisis homespot).
Mais si je choisis un modem sans le Homespot, ça fonctionne (cette possibilité n'est pas valide toute la journée, d'où la nécessité de passer par Homespot).Je le précise juste pour éliminer l'option "problème avec la carte Wifi" puisque le Wifi fonctionne très bien si je me connecte à un modem "normal" (pas Homespot)
Niveau d'utilisateur 5
Badge +7
Bonsoir,

Juste 2 questions:
1. Pourquoi cherchez-vous à vous connecter à un homespot ? Vous n'avez pas votre propre réseau ?
2. Avez-vous un cold restart complet de windows 10 ? Une mise à jour récente provoque des problèmes de connexion réseau et un cold restart (éteindre complètement pendant 1 minute et pas un 'simple' reboot) résoudrait le problème.

Sorry pour la question 1? mais je ne comprends pas ce que je vous cherchez à faire. Avez vous un liste de tous les réseaux wifi dispo là où vous essayez ? (via votre smartphone, wifi scanner ou un truc du genre ...)
Boai.
Niveau d'utilisateur 7
Badge +12
Ce qu'il ne comprend pas c'est que voo a modifié ce système depuis quelques temps ... je vais essayer de résumer simplement ce qui m'a ete expliqué chez voo : une fois qu'on s'est connecté au Wifi privé d'un modem X , le homespot devient inaccessible sur ce modem X ... par l'appareil en question , la Mac adress est récupérée par le modem et blacklistée pour le homespot ...au début c'était uniquement sur le Technicolor mais maintenant c'est aussi les Netgear... je ne pense pas que les identifiants aient aussi un rapport dans ce principe mais c'est possible ... chez des clients j'ai souvent utilisé le VH au début puis leur Wifi privé et je remarque que chez ces clients je n'ai plus accès au VH ... coïncidence ?
Badge +2
@roylion15
non, c'est autre chose ;)
Quand j'essaie de me connecter via Homespot à mon modem, j'ai en effet, lors de la tentative d'accès au Homespot, un message indiquant qu'il n'est pas possible de se connecter à son propre modem via Homespot, ce message est assez récent
Badge +2
@Boai, votre question est légitime mais la situation est la suivante.
Quand je ne suis pas chez moi, j'ai accès au modem d'un ami de façon classique (avec un mot de passe). Mais je n'ai pas le contrôle de ce modem et l'ami l'éteint parfois en journée (quand il part). Du coup, et uniquement dans le cas où son modem est éteint, je me connecte à Homespot, donc un modem du voisinage (j'ignore chez qui, en fait).
Ce qui a changé depuis une semaine, c'est la possibilité de se connecter depuis le PC au(x) modem(s) du voisinage via Homespot, alors que ça marchait depuis 2 ans. Ça marche de temps en temps avec le smartphone (donc au même endroit et avec les mêmes modems du voisinage accessibles) mais c'est par intermittence, des fois, ça ne marche pas non plus, sans que je sache pourquoi.
Je démarre en cold boot chaque jour.
Vous-voulez une liste des modems auxquels je pourrais me connecter, c'est ça ? Voici une copie d'écran émanant du PC sous Win10
Niveau d'utilisateur 7
Badge +12
Que se passe-t-il lorsque vous ouvrez une page de votre navigateur ? La page de login apparaît-elle ?
Badge +2
Tiou a écrit:

Que se passe-t-il lorsque vous ouvrez une page de votre navigateur ? La page de login apparaît-elle ?



non. Normalement, quand j'active le Homespot et que mon navigateur n'est pas ouvert, il s'ouvre automatiquement avec la page du login. Dans le cas que je décris depuis qq jours, rien ne se passe, pas d'ouverture du navigateur. Et quand je veux "forcer" le login en tapant wifree.voo.be dans la barre d'URL, j'ai un message indiquant que je ne suis pas connecté.
Niveau d'utilisateur 7
Badge +12
Et lorsque vous essayez d'ouvrir une autre page, comme www.google.be par exemple ?
Badge +2
Tiou a écrit:

Et lorsque vous essayez d'ouvrir une autre page, comme www.google.be par exemple ?



Pareil, peu importe la page.
Je pense avoir élucider le "problème". Un des voisins de l'endroit où je me trouve pour l'accès à Homespot a déménagé et j'ignore s'il était chez Voo mais je pense que oui. Ce qui veut dire que son modem n'est plus là et que je me connecte donc à un autre modem (j'ai constaté dans la liste des modems qu'il y en avait un de moins chez Voo).
Ce qui a changé également, c'est que la connexion à Homespot via mon Smartphone (toujours au même endroit que le PC, évidemment) ne fonctionne plus non plus. Je n'arrive plus à avoir la page du login.
Je pense donc que j'essaie d'atteindre un autre modem peut-être à la limite de la détection (ce qui fait que je vois le modem Homespot dans la liste) mais que le signal n'est pas assez fort, du coup, j'ai "réseau non identifié" lors de la tentative de connexion (voir copie d'écran plus haut) au lieu d'avoir 'HomeSpot 8" ou qqch du genre.
Niveau d'utilisateur 7
Badge +12
Hum.. Dans ce cas, j'imagine qu'il ne reste plus qu'à faire le tour du voisinage pour demander de partager leur connexion VOO 😃

Et en fait, pourquoi désirez-vous vous connecter au VOO Homespot de chez vous ?

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies