Résolu

Pas de connexion lorsque je me connecte au service Wi-Free (VOO_HOMESPOT)



Afficher le premier message

34 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour Dulricha,

Je viens de vérifier dans votre dossier, et le service Wi-Free est bien activé dans celui-ci. Pouvez-vous me dire si vous êtes à votre domicile lorsque vous essayez de vous y connecter ?

Il est désormais impossible de se connecter à son propre réseau Wi-Free aussi bien avec nos modem Netgear qu'avec le Technicolor.

Le Plus des Experts VOO

  • Je n’arrive pas à me connecter au réseau Wi-Free, pourquoi?
Bonjour, cela arrive aussi bien à mon domicile (mais vous me dites que c'est normal ) par ailleurs, même à l'extérieur, c'est impossible
Niveau d'utilisateur 7
Badge +12
Bonjour Dulricha,

Vous mentionnez ci-dessus que ce phénomène se produit depuis votre déménagement. Avez-vous déjà réussi à vous connecter au service Wi-Free et à utiliser celui-ci auparavant ?

Bonne journée 🙂
oui, je l'utilisais régulièrement auparavant et mes identifiants n'ont pas changé
Niveau d'utilisateur 7
Badge +12
D’accord @Dulricha 🙂

Rencontrez-vous également des difficultés pour vous connecter à votre compte myVOO ?

Pouvez-vous éventuellement joindre une capture d’écran du message d’erreur qui s’affiche lorsque vous essayez de vous connecter au service Wi-Free ?

Merci d’avance 🙂
Non, je n'ai absolument aucun souci pour me connecter à mon compte "MYVOO". Je vois joins l'écran avec le message d'erreur.

Niveau d'utilisateur 7
Badge +12
Je viens de transférer votre dossier à notre service technique de niveau 2 afin qu’il analyse ce qu’il se passe. Un collaborateur ne manquera pas de revenir vers vous par téléphone après avoir analysé votre situation.

Bonne journée 🙂
merci bcp!
Niveau d'utilisateur 7
Badge +12
De rien, avec plaisir ! 🙂

Commenter