Je ne parviens pas à me connecter au service Wi-Free


Bonjour,

Je suis un nouveau client VOO. Je cherche désespérément à me connecter au wi free. J'ai bien suivi les instructions, je me suis connecté à MY VOO. Puis j'ai cliqué sur internet mais là aucune proposition pour activer le wi free...

Pouvez vous m'aider?

Merci

22 commentaires

Niveau d'utilisateur 7
Badge +12
bonsoir
à mon avis il faut attendre un peu pour que toute la partie "administrative" de votre abonnement se mette en place
peut-être après le 01/09?
un expert VOO pourrait regarder à ça?
Niveau d'utilisateur 7
Badge +12
Hello,
Dans tous les cas le wifree est activé par défaut donc il n'a rien à faire à ce niveau là sauf qu' il faut créer son compte MYVOO pour avoir des identifiants ...Et les différentes rubriques de votre espace client apparaitront dans quelques jours maxi à mon avis ...
Notez aussi que vous ne pouvez pas vous connecter sur votre propre modem pour le wifree mais uniquement sur des points d'accès en dehors de chez vous. A votre domicile vous devrez utiliser votre réseau wifi privé ou "invité" si vous avez le dernier modem.
Niveau d'utilisateur 3
Badge +4
Bonjour à tous,

Ca y est, après une longue , très longue réflexion et hésitation, j'ai fait le pas et j'ai rejoint voo principalement pour bénéficier du wifi free et du voomotion mais
je suis dans le même cas; je me suis inscrit sur myvoo et je n'y trouve rien relatif au wii free... j'ai déjà essayé de me connecter à divers endroits lors de mes nombreux déplacements et jusqu'ici, rien du tout ???

Auriez-vous une idée ?
Merci d'avance
Niveau d'utilisateur 7
Badge +12
je pense que d'ici quelques jours on te proposera d'activer le wi-free dans my voo
après tu pourras t'y connecter (pas chez toi) dès que ton appareil détectera un point wi-free
il te suffira d'entrer ton mot de passe et ton identifiant
Bonjour à tous,

Je suis vraiment navré du temps mis pour répondre à vos différentes questions. Toutes mes excuses.

@Pietro : Avez-vous pu créer votre espace myVOO et utiliser le Wi-Free lorsque vous êtes en dehors de votre domicile ?

@poussinmusicien : Est-ce en ordre de votre côté également ?

Dans tous les cas, je vous souhaite la bienvenue sur notre beau Forum et dans notre Communauté 🙂
Niveau d'utilisateur 3
Badge +4
Bonjour Fabrice,

Malheureusement, rien de neuf de ce côté... le portail n'apparait que rarement et lorsqu'il apparait, la déconnexion arrive souvent dans les secondes qui suivent...

Merci d'avance.
poussinmusic... a écrit:

Malheureusement, rien de neuf de ce côté... le portail n'apparait que rarement et lorsqu'il apparait, la déconnexion arrive souvent dans les secondes qui suivent...



Bonsoir,

Je ne m'étais pas joint à la conversation car j'avais bien compris qu'il fallait attendre plusieurs jours avant de voir apparaitre sur le myVoo les différents options, mais lire que Poussinmusicien n'a toujours rien depuis 16 jours me fait douter...
Du coup, je me lance car la question me taraude à longueur de journée. :P

Quand vous dites "quelques jours", ça peut aller jusqu'à combien, grand maximum, avant d'avoir les options actualisées sur son profil myVoo ? Ceux qui sont clients récents, vous avez un souvenir plus précis ? Ici, ça fait plus de 72 heures, j'imagine que je n'ai pas fini d'attendre, mais j'aimerais avoir un indice. :8

Et pour etre sûr, on parle bien d'avoir ceci ? Parce qu'actuellement, je n'ai que "Mon profil"...

Niveau d'utilisateur 3
Badge +4
Bonjour Ced-a Tiff,

Si j'ai bien compris, il n'y a rien à faire de spécial; normalement, après quelques jours, lorsque tu veux aller sur internet, un portail s'ouvre et tu dois y introduire les identifiants de ton my voo. Par contre, il faut être a proximité d'un modem Voo qui a activé cette option.... et jusqu'ici, je n'en n'ai encore trouvé aucun... ou, lorsque j'en trouve un, la connexion ne dure que quelques secondes...

D'autres plus confirmés que moi devraient pouvoir nous confirmer ce qui précède.

Bonne journée. Poussinmusicien
poussinmusic... a écrit:

Après quelques jours, lorsque tu veux aller sur internet, un portail s'ouvre et tu dois y introduire les identifiants de ton my voo. Par contre, il faut être a proximité d'un modem Voo qui a activé cette option.... et jusqu'ici, je n'en n'ai encore trouvé aucun... ou, lorsque j'en trouve un, la connexion ne dure que quelques secondes...



Bonjour,

J'avais compris, au contraire, qu'il fallait attendre quelques jours avant de pouvoir activer WiFree sur son propre myVoo, comme indiqué sur ce lien d'où est tiré mon précédent screenshot. Une fois le service activé sur son profil, on doit trouvé un HomeSpot à l'extérieur différent du sien et y entrer ses identifiants myVoo.

Mais ma question est plutot de savoir le maximum possible (le souvenir qu'en ont les clients récents) avant de voir l'option WiFree activable ?
Comme dit plus haut, je n'ai pas les "onglets" Internet, Télévison ni Téléphone, juste l'onglet "Mon profil".
Niveau d'utilisateur 3
Badge +4
Attendons les experts ! :-)

Bonne journée
@Ced_aTiff : je viens de transférer votre dossier au service concerné afin qu'une analyse complémentaire soit effectuée. Je reviens vers vous dès qu'une réponse me parviens.

@poussinmusicien : cela est plutôt surprenant. Vous êtes automatiquement déconnecté du réseau VOO_Homespot après vous être enregistré sur le réseau ?
Niveau d'utilisateur 3
Badge +4
Bonjour Fabrice,

Parfois, le portail commence a s'ouvrir et puis une page d'erreur s'affiche,
a d'autre moment, j'ai le temps d'introduire l'identifiant et le mot de passe mais ensuite la même page d'erreur réapparait
A d'autres moment, le portail n'apparait pas et mon smart indique qu'il n'y a aucun réseau disponible...
Fabrice a écrit:

@Ced_aTiff : je viens de transférer votre dossier au service concerné afin qu'une analyse complémentaire soit effectuée. Je reviens vers vous dès qu'une réponse me parviens.



Bonsoir,

Merci Fabrice, ca a bougé. J'ai les différentes options sur ma page myVOO, mais il dit à présent que l'option est indisponible alors que j'ai l'abonnement Tatou. 😕

Niveau d'utilisateur 7
Badge +12
oh mon Dieu quelle horreur........tu es encore sur le vieux "myvoo":(
C'est bon ! C'est réglé chez moi.
Le WiFree était déja activé, j'imagine que c'est pour ca qu'il ne me disait pas ce que je voulais entendre.

Du coup, je suis sorti chercher le HomeSpot du voisin et j'ai pu me connecter avec le smart phone. Nickel !
Niveau d'utilisateur 3
Badge +4
Bon, c'est encourageant ! vu que mes dernières tentatives dataient de la semaine dernière, j'essaierai à nouveau dès que ma fiche grippe m'aura quitté ! 🙂
Niveau d'utilisateur 2
Badge +3
poussinmusic... a écrit:

Bonjour Fabrice,

Parfois, le portail commence a s'ouvrir et puis une page d'erreur s'affiche,
a d'autre moment, j'ai le temps d'introduire l'identifiant et le mot de passe mais ensuite la même page d'erreur réapparait
A d'autres moment, le portail n'apparait pas et mon smart indique qu'il n'y a aucun réseau disponible...



suivant le model du smartphone?
les script autoriser activer ou désactiver joue sur le chargement d une page ou l autre
si votre smartphone ouvre d autre page internet sen probleme ,
alors modifer les parametres de connexion et les extentions du navigateur utiliser par votre smartphone
Niveau d'utilisateur 3
Badge +4
J'essaierai dès que possible ... merci pour votre intervention et bonne soirée.
@poussinmusicien : est-ce en ordre chez vous désormais ? Pouvez-vous utiliser pleinement votre connexion Wi-Free ?
Niveau d'utilisateur 3
Badge +4
Bonjour Fabrice,

Etant en maladie avec sortie interdite depuis quelques semaines, je n'ai malheureusement plus eu l'occasion de tester... je reviens vers vous dès que possible. Merci
Niveau d'utilisateur 7
Badge +12
bon rétablissement
@poussinmusicien : Aïe ! Soignez-vous bien et revenez-nous en forme 🙂 Prompt rétablissement !

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies