Résolu

Impossible de désactiver le service Wi-Free


Badge
Bonjour,

J'avais désactivé Wi-Free il y a quelques mois et récemment j'ai découvert qu'il a été réactiver. Je vais sur https://my.voo.be/ pour le désactiver et il m'affiche ce message :
"Désactivation enregistrée. Un e-mail de confirmation vous sera envoyé."

Après plusieurs tentatives, plusieurs de jours de passés et aucun email de confirmation reçu, Wi-Free est toujours actif.

Comment régler ce problème ?
icon

Meilleure réponse par Nathan 13 juin 2016, 13:18

Bonjour Nathan, j'aimerais en effet que vous le désactiviez car ça ne veut pas le faire. Merci.


Je viens de le désactiver pour vous ! Vous allez recevoir un mail de confirmation.

Je vous invite à vérifier dans 24 h que la désactivation est bien effective.

À bientôt.
Afficher l'original

16 commentaires

Niveau d'utilisateur 7
Badge +12
😃 si c'est écrit "le mois prochain" c'est encore 10 jours à attendre:D
Niveau d'utilisateur 7
@ Orphan,

c'est vrai qu'il n'y a pas vraiment de raisons valables de vouloir désactiver le wifree, même si c'est votre droit le plus strict de le faire.

L'impact sur votre propre connexion est normalement insignifiante (à moins d'avoir une connexion vraiment pourrie).
Le cota utilisé par "les visiteurs" n'est pas décompté chez vous mais sur leur propre cota.
Le nombre de visiteur est limité ainsi que leur durée de connexion (vous ne deviez pas avoir un camping de squatteurs en bas de chez vous)
La vitesse de connexion est moins importante via wifree que via le wifi pour privilègier la connexion personnelle (personne ne vous prendra "votre" bande passante.

Mais si vous voulez désactiver le wifree, c'est effectivement via myvoo qu'il faut le faire (voir http://assistance.voo.be/fr/internet/desactiver-wi-free c'est ce que vous avez fait si j'ai bien suivi).
Il me semble avoir lu qu'il fallait parfois patienter près de 24h00 pour que ce soit effectif et qu'il était déconseillé de toucher encore au bouton activer/désactiver car finalement on ne sait plus ou en en est.

Je pense également que le service est maintenant activé par défaut pour que le réseau wifree soit réellement accessible.

Si vous n'arrivez pas à désactiver wifree et que vous n'avez pas besoin du wifi domestique vous pouvez carrément désactiver le wifi.
Sinon et dans le cas ou myvoo ne vous permet toujours pas la désactivation, vous pouvez demander à un des experts voo du forum d'intervenir.
Niveau d'utilisateur 7
Badge +12
Bonjour Nathan, j'aimerais en effet que vous le désactiviez car ça ne veut pas le faire. Merci.


Je viens de le désactiver pour vous ! Vous allez recevoir un mail de confirmation.

Je vous invite à vérifier dans 24 h que la désactivation est bien effective.

À bientôt.
Badge
Bonjour Nathan, j'aimerais en effet que vous le désactiviez car ça ne veut pas le faire. Merci.

Marcs, j'avais attendu 24h voire plus avant de refaire la procédure mais toujours le même problème.

Quant aux autres, gardez vos opinions pou vous. Si ce n'est pas pour aider à résoudre le problème, ça ne sert à rien de commenter. Les raisons ne regardent que moi.
Niveau d'utilisateur 5
Badge +7
Re, bonjour !

Les raisons ne regardent que moi.

La prochaine fois adressez vous alors directement aux Experts VOO par messages privés.


Le but de se forum c'est de s'entraider.

Le but de se forum, c'est aussi d'améliorer les services proposés par VOO.


Nous, nous aurions aimé s'avoir ce qui pousse quelqu'un à supprimer se service.
Badge
Je m'adressais pas à vous, vous avez fait le choix de venir sur le sujet puis d'y commenter. C'est un problème que pourrait rencontrer d'autres personnes et c'est un bug qui mérite d'être soulevé.
Une des raisons, c'est un problème de sécurité que VOO n'a toujours pas résolu : forum.adsl-bc.org/viewtopic.php?f=58&t=94672
Badge
Re-Bonjour,
Wi-Free n'est toujours pas désactivé. J'ai encore faire (qu'une seule fois depuis) une demande de désactivation mais ça ne fonctionne pas.
Niveau d'utilisateur 2
Badge +2
J'ai le même souci, malgré ma demande, personne ne fait le nécessaire pour me désactiver...
Niveau d'utilisateur 7
Badge +12
@Orphan : je viens de faire le nécessaire pour que le Wi-Free soit désactivé dans votre dossier. Pouvez-vous vérifier et me confirmer qu'il est maintenant bien désactivé ?

@Sylvievvk : je viens également de désactiver le Wi-Free dans votre dossier.

Bonne journée 🙂
Badge
J'ai réçu un mail à 13:57 avec comme message "Suppression d'options. Désactivées dès le 1er du mois prochain".
Au moment où j'écris ces lignes, il est 14:13, le Wi-Free est toujours actif.
Badge
Allai ? No shit Sherlock. Certains sont forts ici.
Dans le message du dessus, Nathan demande une confirmation, d'où la réponse 😉
Niveau d'utilisateur 2
Badge +2
@Nathan : Merci j'ai en effet reçu un message indiquant que wifree serait désactivé le 1er du mois prochain. Je dirai donc si cela a fonctionné d'ici quelques jours...
Niveau d'utilisateur 5
Badge +7
Bonjour !

Voir : https://forum.voo.be/wi-free-18/desactivation-du-wifi-free--2490?postid=28182
Niveau d'utilisateur 5
Badge +7
c'est vraiment dingue le nombre de gens solidaires:@
pour quelle raison désactiver le wi-free?
l'angoisse ou l'obsession du piratage? la peur de perdre quelques mbps sur les 100,150 et bientôt 200 offerts?
nuire à son voisin?
pour la mode,pour faire "comme les autres" ?
parcequ'on m'a dit "que...."?
triste, égoïste et lamentable monde d'aujourd'hui
:@:@:@
Niveau d'utilisateur 5
Badge +7
Comprenez- vous l'utilité de Wifree ?


voir :

1) Wi-Free a-t-il un impact sur la vitesse ou la consommation d'internet ?

voir : http://assistance.voo.be/fr/internet/connexion-lente

2) http://assistance.voo.be/fr/internet/acces-wi-free

3) http://assistance.voo.be/fr/television/acceder-voomotion-depuis-wi-free
Niveau d'utilisateur 7
Badge +12
Bonjour Orphan,

Le service Wi-Free est effectivement activé par défaut pour tous nos clients.

Les informations fournies par Marcs sont tout à fait correctes.

Je viens de vérifier dans votre dossier et le Wi-Free est toujours activé dans votre dossier.

Voulez-vous que je le désactive pour vous ?

Bonne journée 🙂


Pour aller plus loin :

Commenter