Résolu

Impossible d'activer le wifree via myVOO


Bonjour,
Je vois que de nombreuses questions ont déjà été posées sur le sujet ... mais la mienne est très différente et basique : comment activer ce wifree si mon "espace" voo ne me propose même pas cette option ? Je précise qu'il s'agit d'un modem Netgear, que je suis client depuis décembre 2016 et que mon abonnement est limité à Internet.
icon

Meilleure réponse par jipidoc 20 février 2017, 18:43

Bonjour Tiou,
Le Wi-Free fonctionne depuis la semaine dernière et je suppose que je vous le dois (merci !) et mon problème de reconnaissance des PC connectés a été réglé aujourd'hui ... après de multiples messages et réponses : c'était un paramétrage défectueux du modem mais qui ne pouvait pas être fait de chez moi mais de chez Voo.
Afficher l'original

10 commentaires

Bonjour jipidoc,

Vous n'avez pas la carte instituée "Wi-Free" ? Pourriez-vous poster une capture d'écran de votre page myVOO (en cachant bien les données confidentielles) ?

Je peux vous l'activer via un logiciel mais autant qu'on éclaircisse d'abord ce mystère 🙂
Bonjour Tiou,

Voici en pièce jointe copie d'écran de la page censée me permettre d'activer le wifree. Vous constaterez qu'il n'y a rien qui le permette.

PS : je viens d'envoyer un formulaire de contact pour les mêmes raisons car je n'arrivais plus à me connecter sur le forum. En fait, la case de saisie qui était proposée pour y revenir y indiquait comme nom d'utilisateur ... mon numéro de client. 😞 J'ai essayé en ele remplaçant par mon vrai nom d'utilisateur et me voici. Ce PS pour que vous signaliez au service de contact de ne pas tenir compte de ma réclamation de ce jour.
Bonjour jipidoc,

J'ai transmis l'info au service en charge pour que l'on corrige cela 🙂

Par contre, avez-vous désormais accès au Wi-Free ?
Bonjour Tiou,
Le Wi-Free fonctionne depuis la semaine dernière et je suppose que je vous le dois (merci !) et mon problème de reconnaissance des PC connectés a été réglé aujourd'hui ... après de multiples messages et réponses : c'était un paramétrage défectueux du modem mais qui ne pouvait pas être fait de chez moi mais de chez Voo.
Bonjour,

Ah, contente de lire que tout va finalement bien 🙂 Merci pour votre retour !
Badge
Bonjour

désolé de réactiver ce post mais j'ai le même problème

aucune vignette wifree n'apparait dans la section "internet"
Bonjour,

Êtes-vous parvenu à activer le Wi-Free ? Dans votre dossier, tout est bien encodé, cela devrait donc désormais fonctionner 🙂 N'hésitez pas à nous dire comment cela a été résolu 🙂
Même problème chez moi, je ne trouve plus la fonction wifree sur myvoo ! Comment faire pour le revoir à nouveau et être sur de pouvoir en bénéficier, car ce matin impossible de me connecter sur voo homespot !
@Tiou pouvez-vous m'aider ?
Niveau d'utilisateur 7
Badge +10
Bonjour olivier_b,

Je vois qu'il est actif depuis aujourd'hui. Je présume que vous avez fini par trouver le bouton ? :)

Bonne journée !
Effectivement après avoir écrit cela je suis allée sur myvoo et l'option était revenue ! Alors que je me suis battue avec myvoo toute la soirée d'hier !!!!!
merci à vous

Commenter