Résolu

Homespot toujours actif après avoir désactivé "Wi-Free"


Comment doit-on procéder pour réellement désactiver le "VOO_HOMESPOT" ? J'ai suivi la procédure recommandée en désactivant la fonction "Wi-Free" sur "MyVoo" mais après quelques jours le Homespot est toujours présent dans les réseaux détectable.
icon

Meilleure réponse par Marie S 17 avril 2018, 16:08

Je viens de faire une manipulation à distance sur votre modem. Pourriez-vous le débrancher et le rebrancher comme cosmos1999 vous l'a indiqué et vérifier que tout est en ordre maintenant ? 🙂
Afficher l'original

15 commentaires

Niveau d'utilisateur 7
Badge +8
Bonjour kriegj,

Pouvez-vous toujours vous connecter aux VOO_homespot ? En désactivant le Wi-Free, vous ne pourrez plus vous connecter aux points d'accès VOO_homespot mais ils resteront visibles. 🙂
Comment procéder pour désactiver complétement le "Homespot" de mon modem ?
Niveau d'utilisateur 7
Badge +8
Bonsoir @kriegj ,

Il faut savoir que tous les "Homespot" Voo s'appellent VOO_HOMESPOT.

Donc, si vous avez désactivé votre Wi-Free via MyVoo comme vous le dites dans votre premier post et que cela s'est effectivement bien déroulé , le VOO_HOMESPOT que vous voyez est celui d'un voisin et plus le vôtre.

Un "Officiel Voo" pourra confirmer si votre Wi-Free est bien réellement désactivé dans votre dossier.
Niveau d'utilisateur 7
Badge +12
Bonjour,

C'est bien pour cela que Marie demandais si kriegj avait encore "accès" aux homespots.

Ce n'est pas parce qu'ils sont "visibles" qu'ils sont "accessibles"
Bonjour,

Je suis certain qu'il s'agit bien de mon "VOO_HOMESPOT" car j'ai manuellement changé le canal de mon wi-fi plusieurs fois de suite et le Homespot en question changeait de canal simultanément. Les autres Homespot que je détecte ne changent jamais de canal.

J'aimerais bien que celui-ci soit désactivé, merci.
Niveau d'utilisateur 7
Badge +8
Bonjour,

Je suis certain qu'il s'agit bien de mon "VOO_HOMESPOT" car j'ai manuellement changé le canal de mon wi-fi plusieurs fois de suite et le Homespot en question changeait de canal simultanément. Les autres Homespot que je détecte ne changent jamais de canal.

J'aimerais bien que celui-ci soit désactivé, merci.

Si vous ne l'avez pas déja fait, coupez votre modem en débranchant l'alimentation secteur pendant 30 sec., cela pourrait permettre au modem de prendre en compte au redémarrage le nouveau fichier de configuration sans Wi-Free si tel n'a pas encore été le cas.

Si malgré tout cela ne change rien, un "Officiel VOO" devra s'en occuper, car il y a alors manifestement discordance entre votre MyVoo et la configuration réelle de votre modem.
Niveau d'utilisateur 7
Badge +8
Je viens de faire une manipulation à distance sur votre modem. Pourriez-vous le débrancher et le rebrancher comme cosmos1999 vous l'a indiqué et vérifier que tout est en ordre maintenant ? 🙂
Le réseau Homespot à bien été supprimé suite à un mail de confirmation. Je n'ai pas eu à redemarrer mon modem , Merci.
bonsoir j ai egalemen un probleme pour desactive le voo_home spot pourriez vous me dire ou je peu le desactive dans my voo car je ne trouve pas
Niveau d'utilisateur 7
Badge +12
je dois être devenu sot car je ne trouve plus non plus
Niveau d'utilisateur 7
Badge +12
bonsoir j ai egalemen un probleme pour desactive le voo_home spot pourriez vous me dire ou je peu le desactive dans my voo car je ne trouve pas


Hello,

sur la page d'accueil de myvoo, il y a une carte "mes services", vous verrez une case avec un bouton "wi-free" c'est lui qu'il faut désactiver.

Attention, n'y touchez qu'une seule fois, ceux qui ont fait plusieurs manipulations ont provoqué un bug, et le système ne sais plus s'il est activé ou désactivé 🤣😉
Niveau d'utilisateur 7
Badge +12
autant pour moi ils ont changé l'endroit
voici

Niveau d'utilisateur 7
Badge +8
Message supprimé, double emploi 😊
Bonsoir

chez moi il n y a pas cette carte
Niveau d'utilisateur 7
Badge +12
Bonsoir

chez moi il n y a pas cette carte


bonjour,

Vers le dessus de la page, il y a des rubrique à cocher, cette carte se trouve dans la partie "mon profil" 'soit vous ne cochez que cette partie, soit vous vérifiez que rien n'est cochés.

Sinon c'est qu'il y a un bug et dans ce cas, il faudra passer par un officiel du forum.

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies