Résolu

Homespot - page de login inaccessible


Bonjour, n'ayant pas encore de connexion internet, j'utilise le Homespot régulièrement grâce à un ami généreux. Jusqu'à jeudi passé cela fonctionnait très bien. Mais depuis quand je me connecte au Homespot, je n'arrive plus à avoir accès à la page de login. J'ai tout essayé en regardant les précédents questions sur le forum mais rien y fait !!! Que dois je faire ? Merci

icon

Meilleure réponse par roylion15 23 octobre 2019, 13:13

Si vous connaissez la personne qui possède le modem sur lequel vous vous connectez physiquement, demandez lui de redémarrer son modem, parfois il peut y avoir un “blocage” suite à une mise à jour ou problème réseau quelconque..

Afficher l'original

5 commentaires

Niveau d'utilisateur 7
Badge +12

Hello

Déjà il est interdit de partager ses identifiants VOO avec de tiers . 
Il est possible que ce soit détecté et considéré comme un abus des services et le compte désactivé surtout si vous téléchargez a gogo sur VH . 

Il est également possible que cet ami ait désactivé son VH ou changé ses identifiants. 

peut être qu’un officiel pourrait savoir si c’est le cas ou pas ..

bonne journée


 

Il n'a pas désactivé son vh et il n'a pas changé son identifiant ! 

Niveau d'utilisateur 7
Badge +12

Vous pouvez lire cet article de VA ,

Aussi peut être vider le cache de votre navigateur internet et faire oublier le réseau puis se reconnecter au réseau wifree de VOO.

https://assistance.voo.be/fr/support/internet/services-et-options/wi-free/installer-et-configurer/me-connecter-au-wi-free-ou-homespot.html

J'ai déjà essayé tout ça ! Je me connecte au Homespot et ensuite je ne peut accéder ni à une page genre Google ni à la page de login voo Homespot! Rien !!! Pourtant la couverture réseau est au max, et tout les paramètres sont OK (pare feu etc...) 

Niveau d'utilisateur 7
Badge +12

Si vous connaissez la personne qui possède le modem sur lequel vous vous connectez physiquement, demandez lui de redémarrer son modem, parfois il peut y avoir un “blocage” suite à une mise à jour ou problème réseau quelconque..

Commenter