Résolu

Entrer ses identifiants pour Voo Homespot


Badge +2
Bonjour,
J'aurais une question à vous soumettre, chaque fois que je me connecte sur un Voo Homespot, je dois rentrer systématiquement mes identifiants même si je coche la case permettant d'éviter ce problème.

Sur Windows Phone, cette case ne sert à rien malheureusement, elle est inopérante.

Dans mon cas, il s'agit seulement d'un petit problème, mais pour mon père malvoyant c'est une autre paire de manche.
J'ai pensé pondre un fichier avec les identifiants et par copier coller, pour moi cela pourrait me convenir encore que! mais pour mon père c'est impossible.

Si vous auriez une astuce, je suis preneur.
Cordialement
Kris
icon

Meilleure réponse par Modérateur VOO 8 mars 2016, 16:06

Je pense plutôt à un paramètre du navigateur. Sur Chrome iOS, je dois aller dans "Paramètres" puis "Auto remplissage" + "Enregistrer les mots de passe". Très étonnant mais si quelqu'un a la même configuration que Kriskriston et peut l'aider ?

Edit : Fabrice m'informe que dans les paramètres avancés (tout en bas), il y a la possibilité de ne plus demander les mots de passe à chaque fois (dans "mot de passe des sites web"). Il faut aussi activer l'assistant de données des paramètres de base je pense.

Par contre, qu'elle est l'application de gestion des hotspots pour iPhone 🙂 ?
Afficher l'original

10 commentaires

Badge +14
Bonjour Kriskriston !

Désolé pour le temps de réponse 😞 cette réorganisation du Forum a pris tout notre temps.

Peut-être s'agit d'un paramètre du navigateur utilisé ? Lequel utilisez-vous ?
Badge +2
Bonjour Nicolas,
Pas de soucis, utilisation de Windows phone Denim 8.1update 2 avec Exploreur.
Cordialement
Kris
Badge +14
Alors, sur mon iPhone, aucun souci, il reconnait la connexion. Peut-être devriez-vous essayer avec Chrome ?

Par contre, il est normal d'être déconnecter après 60 min du VOO_Homespot.
Badge +2
Bonjour Nicolas,
Sur ton IPhone

A ma connaissance, le navigateur Chrome n'est pas disponible pour Windows Phone et pour l'IPhone il existe un excellent logiciel pour les hotspots.

Lors de l'ouverture de la page login d'un Hotspot Voo avec je suppose être une page du navigateur Exploreur, je ne dispose d'aucune option en regard de cette page.

Lorsque j'ouvre par exemple Google via une tuile (icône), l'option retenir les mots de passe est bien cochée.
En principe, mon Nokia 735 devrait passer sous Windows 10 Phone et Edge.

Il y a ceci : Assistance Voo
Cordialement
Kris
Badge +14
Je pense plutôt à un paramètre du navigateur. Sur Chrome iOS, je dois aller dans "Paramètres" puis "Auto remplissage" + "Enregistrer les mots de passe". Très étonnant mais si quelqu'un a la même configuration que Kriskriston et peut l'aider ?

Edit : Fabrice m'informe que dans les paramètres avancés (tout en bas), il y a la possibilité de ne plus demander les mots de passe à chaque fois (dans "mot de passe des sites web"). Il faut aussi activer l'assistant de données des paramètres de base je pense.

Par contre, qu'elle est l'application de gestion des hotspots pour iPhone 🙂 ?
Badge +14
@Kriskriston : avez-vous pu tester ?
Badge +2
Bonjour Nicolas,
Si tu fais référence á l'automatisation de Voo Homespot, c'est non!

Lorsque la page s'ouvre, il n'existe absolument aucune options disponibles.

Par contre, l'option retenir les mots de passes est bien cochée dans exploreur .

Kris
Badge +14
Désolé pour le temps de réponse...

Parlez-vous de la case cocher sur la page Wi-Free ou bien celle des paramètres du Windows 8.1 ? Le site Windows Phone peut peut-être vous aider à vérifier si le paramètre est bien coché.
Badge +2
Bonjour,
Je parle de l'option disponible lorsque j'ouvre une page Web sous le navigateur Windows Exploreur (retenir les mots de passe), mais lorsque je me logue sur une page de connexion d'un Hotspot Voo, je ne dispose d'aucune option de ce genre, vraiment mal pensé.
Kris
Niveau d'utilisateur 5
Badge +7
Bonjour !

Voir: https://forum.voo.be/wi-free-18/connexion-automatique-aux-reseaux-voo-homespot-telenethomespot-3258

Commenter