Résolu

Désactiver Wi-Free


  • Promeneur
  • 2 commentaires
Bonjour,

J’ai désactivé Wi-Free dans Myvoo il y a plus d'une semaine déjà et malgré plusieurs redémarrages de mon routeur Technicolor, je n'ai toujours pas reçu le mail/sms confirmant la désactivation. De plus, il est toujours indiqué que la sauvegarde est en cours sous l'option Wi-Free dans Myvoo, donc ce n'est toujours pas OK. Serait-il possible de faire le nécessaire svp ?

Merci d'avance. 🙂

icon

Meilleure réponse par roylion15 27 avril 2019, 21:40

Hello
Votre wifree sera normalement mis sur désactivé le 1er jour du mois suivant donc le 1er mai et pas avant.
Cette option ne peut être modifiée qu’une fois par mois depuis quelque temps .
Afficher l'original

3 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
Votre wifree sera normalement mis sur désactivé le 1er jour du mois suivant donc le 1er mai et pas avant.
Cette option ne peut être modifiée qu’une fois par mois depuis quelque temps .
Hello
Votre wifree sera normalement mis sur désactivé le 1er jour du mois suivant donc le 1er mai et pas avant.
Cette option ne peut être modifiée qu’une fois par mois depuis quelque temps .


Bonsoir,

Je vous remercie pour votre réponse rapide.
Je vérifierai le moment venu alors. 🙂

Bonne soirée.
Je confirme que le service Wi-Free a bien été désactivé. ☺

Commenter