Résolu

Connexion wifree


Niveau d'utilisateur 2
Badge +2
Bonjour,
J'essaie d'activer wifree mais je ne parviens pas à me connecter lorsque j'essaie sur mon voo-homespot ? Est-ce normal ?
Je suis allé dans "myvoo" et wifree semble activé. Mais lorsque je suis sur la page de connexion wifree, j'entre mon email et mon code et le site indique "Le service wifree n'est pas activé pour ce compte voo...".
Quelle est l'astuce? :)
Merci pour vos conseils.
icon

Meilleure réponse par roylion15 24 mai 2016, 14:33

Donc il y a un bug avec la réactivation de Wifree au plan administratif ou technique , donc si un expert Voo peut prendre ton cas en charge ?


Pour aller plus loin (édit modérateur) :
Comment activer le service Wi-Free?
Comment me connecter à un point d'accès Wi-Free ou Homespot ?
Je n’arrive pas à me connecter au réseau Wi-Free, pourquoi?
Afficher l'original

23 commentaires

Niveau d'utilisateur 2
Badge +2
Bonjour,

Je suis désolée de revenir vers vous mais je n'ai eu aucun retour du service VOO qui s'occupe des problèmes Wifree. Je ne sais pas si on a fait quelque chose pour mon problème mais lors des derniers essais hier cela n'allait toujours pas. J'ai aussi essayé avec plusieurs smartphones mais cela ne change rien. Donc pour moi, le wi-free ne fonctionne toujours pas alors qu'il semble activé sur myvoo...

C'est bien de mettre que le message est "répondu" mais moi j'aimerais que mon problème soit "résolu"... 😠 Cela fait plus de 10 jours que j'ai fait une demande d'aide et pour le moment rien n'a a été fait par VOO (à part la politesse de me dire que j'avais été entendue)

Cordialement,

Sylvievvk
Niveau d'utilisateur 2
Badge +2
Voomotion est aussi indiqué sur ma facture (et fonctionne aussi dans les faits).
Par contre, pas de Wifree sur la facture ni dans les faits...
Niveau d'utilisateur 2
Badge +2
Bon alors? Pas d assistant voo pour m aider? Lendemain de doudou?
Niveau d'utilisateur 2
Badge +2
Re, Bonsoir et Merci, ;)

Mes factures (électroniques trouvées sur myvoo) ne mentionnent aucunement WIFREE. Mais sur mon compte myvoo, le WIFREE semble activé.
Si vous avez raison, cela confirme que c'est à VOO à activer cela chez eux. Est-ce si difficile que cela vu que cela fait plus de 20 jours que j'attends cette activation ? N'y-a-t-il plus des employés de VOO sur ce forum pour faire quelque chose ? 😠 Mon homespot profite aux autres mais moi je n'y ai pas droit... :(

La bonne soirée/nuit.
Niveau d'utilisateur 7
Badge +12
Hum,
Certes votre problème doit être résolu mais je crois quand même que les experts et le personnel technique de VOO ont eu d'autres "chats à fouetter" et pas mal de boulot avec toutes les pannes liées aux orages, inondations et donc à la météo de ces derniers jours. Mais soyez patiente ils vont trouver une solution dès que possible.
Niveau d'utilisateur 2
Badge +2
Toujours pas le moindre retour!!! Que fait on pour me permettre d'utiliser wifree? Je perds patience, 18 jours que j attends et pas de retour du service technique.... peut-on activer mon compte wifree oui ou non?????????
Niveau d'utilisateur 5
Badge +7
Bonjour !

Questions :1) quel est le nom de votre abonnement chez VOO ? Car si il ne comprend pas de l'internet en plus de la consomation d'internet de la box évasion, vous n'avez pas droit au service Wifree.

2) Dans l'afirmative, avez- vous essayé de vous connecter à plusieurs endroits différents en dehors de chez vous ?
3) avez - vous un signal de votre wifi privé (autre que wifee) ? Car il me semble que quand on coupe le wifi via le bouton en facade du modem , on n'a plus accés non plus au service wifree.
Niveau d'utilisateur 7
Badge +12
Les Experts sont à Liège (ANS), Y a pas eu de DOUDOU là 😃. Etes vous arrivée à vous connecter sur d'autres HOMESPOT en ville ?
Niveau d'utilisateur 2
Badge +2
Bonjour,

Merci pour la tentative d'aide. Je suis chez VOO WAHOO et comme mentionné dans les messages plus anciens, j'ai déjà effectué tous les tests (plusieurs smartphones, plusieurs endroits disposant d'un homespot, vérification de l'activation sur mon compte myvoo). Et j'ai toujours la phrase "Le service wifree n'est pas activé pour ce compte voo..." lorsque je tente de me connecter sur la page de connexion où il faut rentrer son identifiant et son code.

Cela fait plus de 10 jours que la conclusion est que c'est au service VOO de faire quelque chose, mais le service VOO fait le mort...

Bonne journée,
Niveau d'utilisateur 2
Badge +2
Les Experts sont à Liège (ANS), Y a pas eu de DOUDOU là 😃. Etes vous arrivée à vous connecter sur d'autres HOMESPOT en ville ?

Alors c'est qu'ils manifestent. ;)

Non pas possible de me connecter via des homespots (testés à plusieurs endroits). Et ce n'est pas un problème de quota maximum d'utilisateurs car parfois c'était en dehors de la ville...
Niveau d'utilisateur 7
Badge +12
Astuce à mon avis c'est qu'un expert VOO doit examiner votre "cas":D
Bonjour Sylvievvk,

Mille excuses pour le délai !

Logiquement, les pistes apportées par les membres du Forum aurait dû vous aider, mais il y a visiblement un "stuuut" 🙂 au niveau de notre système... J'ai demandé à ce que le service dédié y jette un œil !

Vous serez tenue au courant 🙂

Tiou
Niveau d'utilisateur 7
Badge +12
Donc il y a un bug avec la réactivation de Wifree au plan administratif ou technique , donc si un expert Voo peut prendre ton cas en charge ?


Pour aller plus loin (édit modérateur) :
Comment activer le service Wi-Free?
Comment me connecter à un point d'accès Wi-Free ou Homespot ?
Je n’arrive pas à me connecter au réseau Wi-Free, pourquoi?
Niveau d'utilisateur 5
Badge +7
Re, bonjour !

Merci, pour le bonne journée !

Question : sur votre facture VOO, voyez-vous l'option gratuite wifree ?

Dans la négative , c'est la preuve que le service n'est pas activé.
Niveau d'utilisateur 2
Badge +2
Astuce à mon avis c'est qu'un expert VOO doit examiner votre "cas":D

En attente, j'aimerais que cela soit solutionné au plus vite. 😉 Genre d'ici ce soir où je comptais utiliser le système. 😉
Niveau d'utilisateur 7
Badge +12
Hello,
Lorsque vous activez Wifree sur MYVOO, ce n'est pas immédiat, cela peut prendre quelques heures voire 48 heures pour que ce soit activé administrativement dans le système et la base de données clients. il ne faut pas changer la position du bouton comme un "interrupteur" endéans les 24 heures afin de ne pas perturber le système informatique. Vous devriez également recevoir un email qui vous dira que c'est bien actif.
Egalement votre modem va recevoir une nouveau fichier de configuration et sera rebooté à distance et vous devrez alors voir votre VOO_HOMESPOT qui est émis par votre modem.
Si vous avez le dernier modèle de modem TC7210, il n'est pas possible de vous connecter avec votre login et pass MYVOO sur votre propre HOMESPOT mais uniquement sur des autres HOMESPOTS extérieur à chez vous.
Niveau d'utilisateur 2
Badge +2
. Hello,

Le wifree était activé hier lorsque je suis allé sur myvoo alors que je n'avais pas réussi à me connecter avant. J'avoue que j'ai ensuite tenté de désactiver/activer le wifree pour tenter de solutionner le stuuuut... En ce moment, myvoo m'indique que le wifree est activé...

J'ai le modem NETGEAR3100 que j'ai reçu lors du changement vers la box evasion fin 2015
Niveau d'utilisateur 2
Badge +2
Je précise encore que je vois le signal wifi du voohomespot ouvert lancé par mon modem...
Niveau d'utilisateur 7
Badge +12
A mon avis il faut patienter votre réactivation de Wifree repasse correctement au niveau administratif ou il y a un problème qu'un expert VOO pourra prendre en charge dès lundi ..Comme je l'ai dit il ne faut pas chipoter avec ce bouton plus d'une fois en 24 H , aussi vous devez recevoir l'émail de confirmation de cette réactivation.
Avez vous tenté de vous connecter sur d'autres points WIFREE ?
Niveau d'utilisateur 2
Badge +2
Je ne pourrai faire l'essai que ce soir en ville... Dans ma rue perdue au fond du bois, je n'ai pas trop de connexions Wifi à me mettre sans la main. Maître hibou n'est pas client Voo... HouHou !
Niveau d'utilisateur 2
Badge +2
Et non pas d'email reçu depuis hier. 😉
Niveau d'utilisateur 2
Badge +2
23 jours et pas encore le moindre contact avec un technicien de VOO, alors oui il faut de la patience... J'espère qu'on va solutionner mon problème avant les prochaines chutes de neige vu que les orages posent déjà problèmes...
Niveau d'utilisateur 7
Badge +12
perso l'option est bien marquée dans mon my voo mais PAS sur mes factures (alors que voomotion, oui!) et pourtant wi-free fonctionne!

Commenter