Connexion VOO Homespot difficile


Bonjour,

La plupart du temps (95%), je n'arrive pas à me connecter sur le réseau VOO Homespot. Le réseau est détecté par mon modem, je suis connecté dessus mais la page où je pourrais entrer mes identifiants ne s'ouvre pas.
J'ai beau entrer une adresse style http://xxxx.xx, la page de VOO ne s'ouvre pas.

J'ai testé avec le réseau de proximusfon et là, pas de souci.

Pareil lorsque je suis en Flandre, j'arrive sans souci à avoir la page de Telenet mais lorsque je choisi VOO comme opérateur, il arrive que la page VOO pour entrer les identifiants ne s'ouvre pas non plus.

Je veux bien comprendre que parfois, je dois être dans le cas où trop d'utilisateurs sont sur ce modem mais la page devrait au moins s'ouvrir pour que je puisse essayer de me connecter.

J'ai déjà testé sur mon PC avec Chrome et Edge mais rien ne change. Sur mon téléphone avec Chrome : pas mieux.

Il est aussi évident que je n'essaye pas de me connecter sur mon propre modem avec Wi-free. J'ai bien compris que ce n'était pas possible et de toute façon, je n'en vois pas vraiment l'utilité.
Comme lu dans un autre post, je n'ai jamais été connecté sur ces modem en "privé" (je suis dans la rue, parking,...).

Voilà, j'espère que j'ai été clair. 😉

1 commentaire

Niveau d'utilisateur 6
Badge +8
Bonjour @Schoefs Ph.,

Toutes mes excuses pour la réponse tardive.

Avez-vous toujours des soucis pour vous connecter ?

Si je comprends bien, vous avez testé plusieurs appareils, mais cela ne va pas mieux quel que soit l'appareil testé.

C'est correct ?

Commenter