Connexion au Wi-Free impossible avec mon GSM, ma tablette et mon ordinateur


Bonjour Mesdames, Messieurs
Depuis 5 jours impossible de me connecter au Wifree. J'essaie avec mon gsm, tablette, ordinateur mobile IMPOSSIBLE alors qu'avant c'étais sans aucun problème. J'ai réinitialiser le modem via myVOO, mais toujours rien. Avant j'activais le wifi, me connectais sur internet puis j'avais la page voo qui venait, maintenant cette page ne vient même plus. Par contre quand je me connecte directement sur mon modem tout va bien.
J'espère avoir été assez clair et explicite dans ma demande et que vous saurez m'aider.

30 commentaires

Niveau d'utilisateur 7
Badge +12
Hello,
Depuis quelques temps, et suite à un réglage interne de VOO, il n'est plus possible désormais de vous connecter avec vos identifiants VOO sur votre propre modem ( donc à votre domicile) via le WIFREE (VOO_HOMESPOT). Chez vous devez utiliser votre wifi privé. (exemple VOO-123456 ou VOO-123456-5G). Bonne journée.
PS : J'attends toujours qu' un modérateur place cette information en FOCUS pour que tout le monde soit mis au courant et qu'on ne pose pas toujours les mêmes questions à ce sujet.
Bonjour Nathan,

Je viens de redémarrer électroniquement mon modem, réactiver le wifi (je ne sais pas si j'ai fait la bonne procédure, vu que quand j'ai déplacer le curseur il me dit que le Wi Free sera désactivé dans quelques minutes) et j'ai également réinitialisé le modem aux paramètres d'usine. Mais toujours pas le Wi-Free.
Je ne sais toujours pas me connecter et personne pour m'aider? ? ? ? ? ? ? ?
Badge +1
Bonjour, je suis nouvelle cliente et je voulais regarder la tv sur mon gsm ou tablette. Malheureusement je sais pas activer j'ai fait une capture.
Niveau d'utilisateur 4
Badge +5
Bonjour,
Quel modem as-tu? Si tu as le technicolor, le Wififree est bloqué au domicile.
Maintenant quand tu est chez toi pourquoi utiliser le Wififree plutôt que le wfif te ta connexion (wifif voo-xxxxx). En wififree, tu te retrouve avec une connexion bridée en vitesse.
Modem Netgear
C'est une habitude de mettre mes enfants sur le wifree
Niveau d'utilisateur 4
Badge +5
Normalement sur le netgear ça doit fonctionner. Sauf si VOO l'a récemment bloqué? A voir avec un expert VOO.
Doncsi ton wifi normal fonctionne, tu devrait l'avoir.
Maintenant si tu a suivis un peus le forum, tu sait que le wififree rencontre de tant en tant des soucis de connexion. Si c'est le cas chez toi, il faut attendre que VOO résolve définitivement le problème.
oui je sais c'est la raison pour laquelle je n'ai pas posté mon message directement, mais attendu 5 jours. Suis-je seul dans la situation ou c'est un problème général?
Badge +2
Bonjour,
J'ai le même souci que Marcel K. Impossible de me connecter à mon wi-free depuis 5070 Fosses-la-Ville.
Internet "partout" ? 😞 😞 😞
Niveau d'utilisateur 4
Badge +5
Je viens d'essayer et chez moi (commune de Mettet) ça fonctionne.
Maintenant quand il y a un soucis ca varie de région en région.
Niveau d'utilisateur 7
Badge +12
sur Anhée c'est de nouveau fonctionnel....et ça marche nickel:D
Badge
Bonjour, je me permets de réagir également sur ce sujet afin d'éviter d'en créer un autre similaire. Car ils sont pour ainsi dire les mêmes, sans pour autant savoir quel cas me concernerait. Cela fait maintenant plus d'un mois (minimum) et sans raisons ou changements apparents que la connexion avec voo homespot est impossible et ce sur tous mes appareils (pc et android). Lors de la tentative de connexion il m'est signalé que le mot de passe ou mon identifiant sont ivalides. Or qu'ils l'étaient il y a de ça quelques moi et que je n'ai procédé à aucun changement. Ma connexion à mon espace my voo se fait toujours sans aucun problème (donc en effet bon identifiant et mot de passe), j'ai néanmoins tenté de modifier ce dernier (mdp) à plusieurs reprises, mais sans succès. Le résultat reste le même. Je trouve ça assez dommage surtout que le problème semble récurent (sur tous les androides de mes amis même resultat..). Merci d'avance pour votre attention et je l'espère votre aide.
Badge +2
Xéna,

Ca ne répond pas à ma question. Je suis dans un camping de Fosses-la-Ville, et je souhaite me connecter à wifree mais pas moyen . Je suis pourtant bien la vidéo explicative 😞 Dans le bas à droite de l'écran, il n'y aucun VOO-xxxx...............:( pfff
Niveau d'utilisateur 7
Badge +12
pour vous connecter il faut qu'il y aie des clients VOO dans le coin
si vous ne voyez pas apparaître "voo homespot" ou "voo-xxxxxx" c'est qu'il n'y a pas de clients VOO assez près du camping donc pas de modem pour émettre du Wi-Fi jusqu'à vous.....donc impossible pour vous de vous connecter au wi-free
car wi-free passe par le modem des clients, voilà....
Non ... région de verviers
vraiment personne pour m'aider? ????
Badge +2
Aaaaaah c'est ça Internet partout en Belgique ???????? LOL

Merci pour ta réponse Xéna 😞
Niveau d'utilisateur 7
Badge +12
Bonjour marcel k,

Je viens de désactiver votre Wi-Free à distance. Pouvez-vous essayer de le réactiver demain sur votre compte myVOO, redémarrer électriquement votre modem et me dire si tout est rentré dans l'ordre ?

Je reste à votre disposition si la situation reste inchangée :)

Bonne journée !

PS: j'ai modifié votre titre dans un souci de clarté
Niveau d'utilisateur 7
Badge +12
Je viens de vérifier dans votre dossier et votre réseau Wi-Free est effectivement bien activé.

Pouvez-vous éventuellement vérifier qu’aucun autre appareil n’est actuellement connecté à ce réseau Wi-Free ?

En effet, votre compte myVOO vous permet de connecter au maximum trois appareils en même temps au réseau Wi-Free.

De plus, lorsque trop d’utilisateurs sont connectés sur un même réseau Wi-Free, un message d’erreur apparait pour vous prévenir que le nombre maximal d’utilisateurs connectés sur un réseau VOO_HOMESPOT est atteint.

Bonne soirée 🙂
Je me permets de revenir à MON sujet. Après plusieurs tentatives, je ne sais toujours pas me connecter. J'essaie d'éteindre mon modem afin de me connecter au Wi free d'un autre modem, ça ne fonctionne pas non plus. C'est un problème sur un secteur ou ... ?
Niveau d'utilisateur 5
Badge +7
Bonjour !

quote=MisterX]Bonsoir stefberwette,

Malheureusement, il n'est pas possible d'utiliser voomotion en dehors d'une connexion voo. Soit par son propre wifi, soit via le wifree.
Il existe une astuce pour contrer cette situation en utilisant un routeur avec l'option vpn activée. Celle-ci crée un tunnel qui fait croire à l'application voomotion d'être sur son réseau wifi et ceci même en 4g ou sur une connexion autre que voo.

Cordialement.


X[/quote]
Badge
Merci pour votre réponse, cela éclaire déjà un peu ma lanterne! Néanmoins le problème persiste quant à n'importe quel point VOO homespot du moins sur mon android..
Niveau d'utilisateur 7
Badge +12
Bonjour colmantmf,

Je me souviens des échanges que nous avons eus ensemble sur les réseaux sociaux.

J'avais transmis votre dossier au service concerné qui vous a contacté hier par téléphone.

Avez-vous réussi à activer VOOmotion dans votre compte myVOO ?

Tout devrait être rentré dans l'ordre désormais 🙂

N'hésitez pas à revenir vers moi si ce n'est pas le cas !


Bonne journée !
Niveau d'utilisateur 7
Badge +12
actuellement il y a des problèmes sur la région de Namur on dirait
moi sur Anhée (près de Dinant pourtant!) c'était à nouveau impossible vendredi
tu habites cette région?
Badge +1
Bonjour Nathan ,
votre collègue Fabrice a résolue le problème hier 🙂 Tout est rendrai dans l'ordre merci beaucoup 🙂 Bonne journée 🙂

Commenter