Résolu

Connection au VOO_Homespot


Badge
bonjour,
a l'ouverture de mon ordi l'image de voo homespot apparait en premier et me demande de me connecter. mais impossible de faire la connection il refuse chaque fois le mot de passe ou l'identifiant. j'ai crée un nouveau mot de passe, mais rien n'y fait il refuse le mot de passe/identifiant. par contre, quand je vais sur my voo aucun problème il s'ouvre avec le même mot de passe et identifiant.
quand j'ouvre l'ordinateur, ils se connecte automatiquement sur voo homespot, je dois alors annuler et ouvrir mon réseau voo.
merci d'avance pour votre aide
icon

Meilleure réponse par XENA 23 juillet 2016, 20:09

le homespot est (forcément) réservé à l'extérieur
vous ne pouvez pas vous connecter à votre propre homespot


Le Plus des Experts VOO :

Comment me connecter à un point d'accès Wi-Free ou Homespot ?
Afficher l'original

9 commentaires

Niveau d'utilisateur 7
Badge +12
le homespot est (forcément) réservé à l'extérieur
vous ne pouvez pas vous connecter à votre propre homespot


Le Plus des Experts VOO :

Comment me connecter à un point d'accès Wi-Free ou Homespot ?
Badge
bonsoir,
je vous comprends bien, mais ce qui se passe sur mon ordi (macbook) c'est que l'image de homespot apparait dès l'ouverture de mon mac ou lorsque que je l' interrompt pendant un moment. je dois alors à chaque utilisation fermer la fenêtre de homespot et me brancher sur le bon wi-fi. ce qui me parait bizarre, c'est que j'ai aussi une tablette iPad et là aucun problème tout s'est déroulé normalement. merci pour votre réponse.
Niveau d'utilisateur 7
Badge +12
bonsoir
les "mac" je ne connais pas mais sur PC il suffit de cocher "connexion automatique" lorsque vous voyez votre propre réseau VOO apparaître
(intitulé VOO-XXXXXX)
Niveau d'utilisateur 7
Badge +12
Bonsoir Dahin,

je ne connais pas les mac non plus, mais la page d'aide Apple devrait pouvoir vous aider.

A voir le truc c'est relativement semblable aux pc, il faut sélectionner le bon réseau et le mémoriser; Vous avez sans doute mémorisé le homespot par erreur, raison pour laquelle le mac essaye toujours de s'y connecter en priorité.
Badge
désolé, mais j'ai déjà essayé plusieurs fois. dans préférences systèmes j'ai coché configuration automatique et également ancienne configuration, là pas de problème, voo-xxxxxx apparait bien. mais après un arrêt prolongé de l'ordi, il s'ouvre à chaque fois avec la page homespot et me demande de me connecter ce que j'ai déjà fait à plusieurs reprises même en changeant mon mot de passe, rien n'y fait.
Niveau d'utilisateur 7
Badge +12
Bonjour,

Je ne sais pas si votre mac fonctionne un peu comme un Ipad, mais sur celui-ci, il y a l'option "oublier ce réseau" qui va désactiver la connexion automatique, ensuite il est possible de reconfigurer le réseau sur le bon wifi (le réseau oublié revient dans la liste des réseaux disponibles la prochaine fois qu'il est détecté).

J'ai l'impression que votre problème est justement cette configuration automatique qui est cochée, vous devez juste trouver le moyen de ne plus avoir le homespot comme wifi par défaut.

Dans votre cas, c'est plus un problème de configuration du mac qu'un problème Voo, vous auriez sans doute plus de chance de trouver une solution sur un forum dédié aux mac (ou carrément l'assistance Apple)
Badge
bonjour,
problème résolu, en allant dans le fond de mon jardin avec mon macbook, voo homespot à accepté mon mot de passe et de ce fait à pu s'ouvrir. et dès lors lorsque je suis dans ma maison, la page homespot n' apparait plus et je n'ai plu qu'a choisir mon wifi.
merci pour votre aide
Niveau d'utilisateur 1
Badge +3
Bonsoir,
Je suis totalement en absence du home spot de voo, le portail impossible de le trouver de mettre son username et son password, j'ai tout essayé, j'espère qu' une personne de Voo va pouvoir m'aider ???
Dans l'attente de votre réponse recevez mes salutations distinguées !!
Bonjour BALOUBALOU,

Si je comprends bien votre message, vous ne parvenez pas à vous connecter au signal VOO_Homespot sur vos appareils mobiles, est-ce bien exact ?

Concernant le portail d'accès Wi-Free, l'adresse est wifree.voo.be. Pouvez-vous essayer de vous y connecter et me dire ce que vous obtenez ?

Merci d'avance 🙂

Commenter