Résolu

Comment désactiver HOMESPOT ?


Bonjour , il y a quelques jours, j’ai désactivé le Wi-Free dans Myvoo et malgré plusieurs reset/réinitialisation du routeur technicolor , le signal Homespot est toujours présent. Pouvez-vous m’aider ?
Merci
icon

Meilleure réponse par Louana 31 mai 2017, 11:24

Je viens d'effectuer une manipulation dans votre dossier pour désactiver le Wi-Free.
L'Option sera supprimée dès demain, le 1er juin. Pourriez-vous réinitialiser le modem à ce moment là ?

Merci d'avance ! 🙂
Afficher l'original

44 commentaires

Niveau d'utilisateur 7
N'hésitez pas à me tenir informée :)

Bonne journée !
Niveau d'utilisateur 7
Bonjour à vous,

@Fabiog et @Corniche : On s'occupe de faire le nécessaire 🙂
Niveau d'utilisateur 7
Badge +8
@Lili50,

Pas de souci avec ca.

C'est juste parce que le WIFREE est repris dans le contrat comme une option de l'abonnement à 0,00 euros.
Donc cette modification d'option génère un nouveau contrat, mais ça n'a pas d'autres conséquences que çà 🙂
Badge +1
Bonjour,
Pourquoi voulez-vous supprimer Wi-free ? Ca peut être utile à tout le monde et ca ne vous coute rien ...
Devrait être actif chez tout le monde.


:8
Niveau d'utilisateur 7
Je confirme que le changement a été fait :)
Ce sera effectif dès demain.
Niveau d'utilisateur 7
Bonsoir Danac,

Nous allons tout faire pour vous aider, ne vous en faites pas.

Pourriez-vous, dans un premier temps, m'assurer que vous avez bien désactivé le Wi-Free dans votre compte myVOO ?

Merci d'avance 🙂
J'ai mon chromecast qui se connecte automatiquement sur le wifi qui n'as pas de mot de passe et du coup sur le voo_homespot ce qui ne m'arrange pas.
Niveau d'utilisateur 7
Badge +12
Hello,
Ce n'est pas très normal ... Vu que normalement vous ne pouvez pas vous connecter à votre propre VH avec vos appareils, si çà tombe c'est sur le VH d'un voisin que cela se connecte ... Egalement, vous pouvez faire "oublier" ce réseau sur le Chromecast et il ne s'y connectera plus.
Bonjour Louana,

je confirme avoir désactivé le Wi-Free comme vous pouvez le voir sur la capture d'écran.

Merci déjà pour votre aide
Badge
Je confirme que le changement a été fait :)
Ce sera effectif dès demain.

Merci beaucoup !
Bonjour,
Pourquoi voulez-vous supprimer Wi-free ? Ca peut être utile à tout le monde et ca ne vous coute rien ...
Devrait être actif chez tout le monde.


:8


Heloowww Flamand35,

Pour ma part je n'ai aucune confiance dans la wifi. Oui, on va me répondre que c'est sécurisé.
Mais que je lis qu'une boîte comme TNT c'est faite hackée, je pense qu'un petit modem soit disant sécurisé ne soit pas vraiment à l'abri !
Donc vu que l'on a encore le choix et la liberté de ne pas activer le wifree, je ne l'active pas.

Un excellent reportage à voir concernant le wifi entre autres
http://mashable.france24.com/tech-business/20170627-piratage-victor-castanet-vous-avez-ete-hacke-documentaire
Niveau d'utilisateur 3
Badge +5
Il y a quelques temps j'avais aussi désactivé wifree dans myvoo. En lisant ce forum je vois que moi aussi le homespot apparaît toujours.
J'ai donc réinitialisé le modem suivant la procédure, mais homespot apparaît toujours (ça ne me dérange pas). Par contre après cette réinitialisation la rapidité de mon wifi a augmenté de manière significative, je suis passé d'une vitesse de +/- 50 Mb/s à 80/90 Mb/s en wifi 5G 🙂
Niveau d'utilisateur 7
Je viens d'effectuer une manipulation dans votre dossier pour désactiver le Wi-Free.
L'Option sera supprimée dès demain, le 1er juin. Pourriez-vous réinitialiser le modem à ce moment là ?

Merci d'avance ! 🙂
Merci, je n'oublie pas de réinitialiser le modem demain.
Niveau d'utilisateur 7
@azal12 : Ravie de lire que votre Wi-Fi fonctionne mieux ! La réinitialisation fait toujours du bien à la connexion:)
Je viens de désactiver le Wi-Free dans votre dossier. Vous êtes donc tranquille 🙂
Niveau d'utilisateur 3
Badge +5
@azal12 : Ravie de lire que votre Wi-Fi fonctionne mieux ! La réinitialisation fait toujours du bien à la connexion:)
Je viens de désactiver le Wi-Free dans votre dossier. Vous êtes donc tranquille :)


Bonjour Louana,
Bien vu, homespot disparu ;-)
Super wi-fi 5g à 5-6 m du modem :


Pas mal hein ? Pourvu que ça dure !
Niveau d'utilisateur 7
Super 🙂 !
Bonjour,
Pourriez-vous également désactiver mon homespot? C'est déjà activé dans mon profil depuis plusieurs jours...
Merci d'avance!
Niveau d'utilisateur 7
Badge +12
Hello
C'est quoi toutes ces demandes de désactiver VH ?
Je ne vois aucun intérêt à faire cela et aussi avant on pouvait le désactiver soi-même depuis MYVOO sans souci ( à condition de ne pas jouer avec le bouton plus d'une fois par 24 H)
Niveau d'utilisateur 7
@Lili50 : la réponse de @cosmos1999 est tout à fait correcte 🙂
Niveau d'utilisateur 7
Avec plaisir 🙂
Badge
Bonjour Louana,
Auriez-vous l'amabilité de retirer Voo_Homespot de ma configuration ? Dès confirmation de votre part, je procéderai à une réinitialisation de mon TC.
Merci d'avance.
Bonjour,

J'ai désactivé wi free dans myvoo il y a qqs jours. Pas eu de changement homespot n'a pas été désactivé.
Aujourd'hui, remis et réenlevé wifree et fait un factory reset, rien n'a changé.

Pourriez-vous voir pour désactiver homespot chez moi ?
merci
Bonjour Louana,

merci le réseau Homespot est bien désactivé.

Merci et belle journée à vous
Pourquoi je ne pourrais pas pourquoi je ne pourrais pas me connecter sur mon propre VH ?

Commenter