Focus

VOOmotion : une seule chaîne qui ne fonctionne pas ? 



Afficher le premier message

84 commentaires

Niveau d'utilisateur 1
Badge +3
chez moi (et c'est de plus en plus récurrent!!!) il n'y a pas de son sur national geographic et uniquement cette chaine !
alors que sur ma tv il y en a

voomotion est devenu UNE CATASTROPHE depuis winedevine ou je sais plus quoi !
Niveau d'utilisateur 7
Badge +8
Bonjour @Pierrick9,

Cela n’a rien à voir avec les modifications apportées à l’application. La preuve est que ce souci de son est également présent sur la version PC de VOOmotion.
Je viens de remonter l’information, cela devrait être résolu assez rapidement.
Niveau d'utilisateur 7
Badge +12
Ce n’est pas toujours nat géo ...tout cela est fort aléatoire c’est quand un des encodeurs de flux plante à mon avis ...
Niveau d'utilisateur 1
Badge +2
Y a 2 types de plantages dans ce cas, soit plus de son, soit du son seulement en voie centrale (sur un 5.1)... Y avait pas tout ça sur l'ancienne version 😅
Niveau d'utilisateur 7
Badge +12
Il ne faut pas oublier que le flash a disparu et qu’on est passé à un player en html5 et qu’ils ont du certainement booster leurs encodeurs pour proposer une meilleure qualité sur pas mal de chaînes de VOOmotion,

Enfin ce type de bug n’est quand même pas si fréquent que ça ...
Niveau d'utilisateur 1
Badge +3
Pas de son sur nat geo...
Niveau d'utilisateur 7
Badge +8
Bonjour @Pierrick9, je viens de tester sur IOS et sur pc, je n’ai pas de souci de son. Sur quel appareil avez-vous testé ?
Niveau d'utilisateur 1
Badge +2
Pas de son sur nat geo...

Même avec le décodeur évasion, il n'y avait pas de son hier soir, donc ce n'était pas spécifique à Voomotion 😅
Niveau d'utilisateur 7
Badge +8

Pas de son sur nat geo...Même avec le décodeur évasion, il n'y avait pas de son hier soir, donc ce n'était pas spécifique à Voomotion 😅



Oui, dans ce cas, on peut soupçonner un souci à la source du signal 🙂

Commenter