Focus

VOOmotion : une seule chaîne qui ne fonctionne pas ? 



Afficher le premier message

51 commentaires

Niveau d'utilisateur 7
Badge +8
XENA-7 a écrit:

Gerard a écrit:

Et autre chose Voomotion n'apparait qu'après une bonne attente, l'écran reste gris !


c'est exactement ce que j'ai dit plus haut!



Oui c'est exact, mais nous avons surement tapé le message en même temps, dons pas vu ta doléance à ce moment là 😞 sorry
Badge +2
voila un grand merci Thibault la chaîne syfy refonctionne. 🙂
Niveau d'utilisateur 7
Badge +8
Ok Thibault, la chaîne "Animaux" est revenue sur Chrome et Firefox, merci
Par contre sur Explorer 11, je ne sais même pas avoir Voomotion, l'écran reste gris et ce, sur mon PC de bureau et mon PC portable, je vais toujours attendre quelques jour et on verra 🙂
Niveau d'utilisateur 6
Badge +8
C’est normalement en ordre aussi pour sur IE 11. Je viens de tester ici et ça fonctionne. C’est OK chez vous aussi ?
Niveau d'utilisateur 7
Badge +8
Thibault a écrit:

C’est normalement en ordre aussi pour sur IE 11. Je viens de tester ici et ça fonctionne. C’est OK chez vous aussi ?



Hello, en effet, tout va de nouveau, je te remercie pour le travail, bonne journée et bon weekend 😳
AB MOTEUR est de nouveau figier
Niveau d'utilisateur 7
Badge +12
en effet image figée sur smartphone pour AB Moteurs
et le délai d'apparition de l'image de toutes les chaînes est de + en + long, pas loin d'1 minute:(
Niveau d'utilisateur 6
Badge +8
Hello,

Le souci sur AB Moteur est un peu différent des autres cas. Ici seule la version Android est impactée et de manière aléatoire. Sur ce point-là, le support est toujours en train d'investiguer afin de trouver une solution définitive. Sur PC et IOS aucun souci sur pour AB Moteur.

@xena : les lenteurs sont-elles présentes uniquement sur Android ? D'autres personnes ont-elles ces lenteurs également ?
Niveau d'utilisateur 7
Badge +12
en effet AB Moteurs fonctionne sur mon PC (mais toujours bloqué sur Android depuis hier)
et en effet, pas de lenteurs (au démarrage/chargement de l'image)sur PC mais uniquement sur Android
Badge +1
Bonjour,

Il y a pour l'instant, la chaîne Boomerang (67) qui ne fonctionne pas sur androïd. Pas de problème pour les autres...
D'avance, je vous remercie de bien vouloir résoudre le problème.
Niveau d'utilisateur 6
Badge +8
Bonjour bartabas,

Je viens de tester et sur un de nos android, cela fonctionne. Pouvez-vous tester à nouveau de votre côté ?
Niveau d'utilisateur 7
Badge +12
fonctionne aussi chez moi
mais peut-être que hier ca fonctionnait pas...
Badge +1
Bonjour,

La chaîne Boomerang fonctionnait de nouveau, hier, en début de soirée, quand j'ai de nouveau testé.

Cordialement.
Niveau d'utilisateur 6
Badge +8
Merci pour vos retours, l’information avait sans doute déjà été remontée hier après-midi 🙂
Niveau d'utilisateur 1
Badge +2
Depuis 2-3 jours, pas de son sur Eleven Sports 1.
Testé sur PC avec Firefox et Chrome.

Sur tablette android, carrément écran noir pour cette chaine.
Problème récurrent. Merci d'avance 🙂
Niveau d'utilisateur 6
Badge +8
Bonjour @Kane,

Je viens de tester, cela à l’air fonctionnel sur PC et iPhone en tout cas. Pouvez-vous réessayer chez vous ? Nous avons plusieurs personnes ayant eu le cas. Nous en analysons la raison pour le moment.
Niveau d'utilisateur 1
Badge +2
@Thibault Testé à l'instant, j'ai bien du son. 🙂
Pour l'instant 😅
Niveau d'utilisateur 1
Badge +2
Désolé de remonter le sujet, autres chaines touchées :
  • Comédie + : pas de son
  • Science et Vie TV : niveau sonore bien plus bas que le reste des chaines.
Niveau d'utilisateur 6
Badge +8
Bonjour @Kane,

Aucun souci sur les deux chaines sur iPhone et PC. Maintenant, ce genre de panne est assez souvent rapidement résolue dès qu’ils constatent le souci.
Niveau d'utilisateur 1
Badge +2
@Thibault : Effectivement, son revenu sur Comédie +, mais le niveau sonore (volume) de Science et Vie TV est toujours assez bas par rapport au reste, même un peu étouffé, comme s'il était en mono.
Niveau d'utilisateur 6
Badge +8
Kane a écrit:

@Thibault : Effectivement, son revenu sur Comédie +, mais le niveau sonore (volume) de Science et Vie TV est toujours assez bas par rapport au reste, même un peu étouffé, comme s'il était en mono.



Le souci est présent sur PC et sur Android ? Je remonte de toute manière l’information au service VOOmotion
Niveau d'utilisateur 1
Badge +2
Oui, sur les 2 plateformes.
Niveau d'utilisateur 6
Badge +8
Bonjour @Kane,

À première vue, rien de particulier sur cette chaîne (en tout cas, nous recevons le signal audio avec la même intensité que précédemment). Je viens de faire le test avec un casque, j’entends une légère différence (surtout au niveau des voix, côtés musiques pas de différence), mais je ne pense pas que je constaterais la différence si je n’écoutais pas attentivement. La différence est-elle toujours autant marquée chez vous ?
Niveau d'utilisateur 1
Badge +2
@Thibault ,
Malheureusement oui. Même sans écouter attentivement, ça se remarque.
Il faut dire que je regarde principalement sur PC avec haut-parleurs.

Une image valant mieux qu'un discours, voilà ce que ça donne. Filmé avec mon smartphone (posé à côté d'un haut-parleur) donc qualité moyenne, désolé. Mais la différence sonore est notable.

https://streamable.com/9lsoh
Niveau d'utilisateur 6
Badge +8
@Kane

En effet, je constate mieux la différence de son. En fait, je testais avec la chaîne « Animaux » avec qui la différence est moins importante. Par contre, avec la chaîne National Geo, la différence est tout à fait audible.
Le tout serait de savoir s’il y a quelques chaines dont le son est trop élevé ou certaines dont le son est trop bas.

Je refais une demande afin de vérifier ces différentes chaines.

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies