Résolu

VOOmotion rame


Badge +1
Depuis plusieurs jours, VoOmotion mfonctionne de façon erratique, parfois ok souvent interruption , hors javant tout fonctionnait normalement, je n'ai rien changé à mon ordi.Cherchez l'erreur !
Ma vitesse desc.est 40mps et asc. 4.2 mps et on me parle de 400mps !!!! Où sonr les 360mps manquants ???? Par contre ma facture est toujours la même !!!
Bien à vous,
icon

Meilleure réponse par roylion15 30 novembre 2018, 19:43

Hello il y a eu une mise à jour de la plateforme web avec mise à jour du player en HTML 5 et abandon de FLASH player
Cela ne fonctionne plus sous IE11 apparemment.
Il faut également que vos navigateurs soient à jour
Afficher l'original

8 commentaires

Niveau d'utilisateur 6
Badge +8
Bonjour @BERTIN,

Pouvez-vous me dire si vous avez réalisé le speedtest en wifi ou en câblé ? Il faut savoir que la vitesse maximum est garantie seulement en câblé.

N'hésitez pas à m'envoyer un speedtest en câblé afin de vérifier que vous avez la vitesse maximale 🙂
Niveau d'utilisateur 7
Badge +12

Ma vitesse desc.est 40mps et asc. 4.2 mps et on me parle de 400mps !!!! Où sonr les 360mps manquants ???? Par contre ma facture est toujours la même !!!



Bonjour,

Juste pour éviter tout malentendu, les 400 ne sont pas encore effectifs, on ne sais même pas encore actuellement sur quels abonnements ils seront disponibles, ni même à quelles conditions.
Donc il faut se référer aux vitesses contractuelles actuelles (toudoo - 75Mbps / Wahoo - 125 / tatoo - 200).

Pour le reste, voyez le commentaire de François 😉
Badge +1
and now:
Error code #: 102100
Description: Loading of the specified resource has failed.
Runtime Error Code: #12
Runtime Error Message: PARSE_ERROR
Resource URL: https://msc-v.voo.be/linearwf-mdrmwide/LaUne/LaUne.mpd?I=e9d1f1fd-1116-40b8-a886-f5f7fb521b2d&K=49&E=20181130183415&A=109.89.254.155&H=5838B8FF0C08DD87B634A4A4B8A88BE7

Que la fête continue !!!!
Niveau d'utilisateur 7
Badge +12
Bonjour,

Vous utilisez voomotion sur quel navigateur ?

J'ai entendu dire que cela ne fonctionnait plus sur IE11 et qu'il y avait parfois des soucis avec Edge, par contre cela fonctionne parfaitement sous Chrome, j'ai vérifié chez moi et c'est effectivement le cas pour ces trois navigateurs.
Niveau d'utilisateur 7
Badge +12
Hello il y a eu une mise à jour de la plateforme web avec mise à jour du player en HTML 5 et abandon de FLASH player
Cela ne fonctionne plus sous IE11 apparemment.
Il faut également que vos navigateurs soient à jour
Niveau d'utilisateur 7
Badge +11
Hello,

Ben mince alors ... j'ai zappé ce post ... alors que ... étant sous Linux, j'attendai avec impatience l'arrivée du HTML5 à la place de Flash ...

Sous Chrome ... nickel .... chrome ... LoL

Sous Firefox .... excellent aussi, quoique j'ai une certaine latence, mais bon FF étant un sacré bouffeur de bande ... je ne m'en étonne pas 🙂
Badge +1
Ca marche sur Edge, que dois je faire pour corriger Firefox ????
Niveau d'utilisateur 7
Badge +12
Hello
vérifier s’ il est à jour et éventuellement vider les caches ou réinitialiser Firefox aux paramètres originaux.

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies