Résolu

VOOmotion ne fonctionne pas


Badge +2
Bonsoir, je viens sur ce forum pour signalé mon souci de connexion via internet sur voomotion.
J'ai regardé ce soir le match du standard et franchement c'était une vrai cata toute les 10 secondes coupure et cela pendant plus 20 minutes et après tout les 15 minutes plus d'image fallait le réactivé franchement dégouté et quand on voit les publicité que c'est le top et ben je peux dire que c'est honteux une connexion aussi pourrie et cela ne date de maintenant j'ai arrêté de le signalé au service technique parce que a distance la connexion est bonne voire très bonne et je le vois ici et avant j'ai des cpl hors voo donc je pensais que le souci était mes cpl, du coup j'ai été en chercher a la boutique pensant que cela serait le top, et constations c'est la même chose cata cata franchement dégouté, et dire que vous payé en retard vous avez 16€ de frais rappel génial, mais avoir une connexion que vous payer et merdique faudrait que tout le monde ne paye plus temps que la connexion ne soit pas top, on paye pour avoir qu'elle chose qui marge et pas qui se coupe intempestivement et vous pouvez regardez que cela ne date pas de maintenant,,,, serait temps de trouvé le bon compromis pour pallier à ce souci récalcitrant,,, cela est bien dommage que la qualité ne va pas avec votre payement,,,, enfin vive les multinational,,,, revenir au bon vieux câble,,,, marc loneux 3*******
icon

Meilleure réponse par roylion15 27 décembre 2017, 23:41

Hello
Vos problèmes sont liés a l’utilisation de cpl et du wifi apparemment. Le bon fonctionnement de ces appareils peut fortement dépendre de la qualité de l’installation électrique de l’habitatIon et aussi des différents appareils connectés dessus etc.. donc wifi et cpl sont des technologies sujettes à perturbations. On ne peut vous conseiller que tirer un câble réseau et placer un point d’accès réseau. On ne sait pas avec quel appareil vous utilisez VOOmotion mais il est un fait que la bande passante obtenue via cpl /wifi est insuffisante / instable d’ou saccades et coupures .
Afficher l'original

62 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
Vos problèmes sont liés a l’utilisation de cpl et du wifi apparemment. Le bon fonctionnement de ces appareils peut fortement dépendre de la qualité de l’installation électrique de l’habitatIon et aussi des différents appareils connectés dessus etc.. donc wifi et cpl sont des technologies sujettes à perturbations. On ne peut vous conseiller que tirer un câble réseau et placer un point d’accès réseau. On ne sait pas avec quel appareil vous utilisez VOOmotion mais il est un fait que la bande passante obtenue via cpl /wifi est insuffisante / instable d’ou saccades et coupures .
Niveau d'utilisateur 7
Bonjour Zidane98,

L'explication de @roylion15 est tout à fait correcte :)

Vos CPL sont-ils placés sur un multiprise ?
Badge +2
bonjour, Louana
Je reviens vers vous cette question on me la pose chaque fois que je téléphone au support technique ainsi que si la machine à lessivé fonctionne ou le sèche linge ou encore guirlandes de noel etc etc et le souci est toujours la et c clair que le courant porteur peut être instable mais pas comme moi c plus que instable une vrai calamité et cpl ne sont pas branché sur un muliti prise!!!!
Merci
marc
Badge +2
Bonjour roylion15
Je comprend bien ce vous dite mais une instabilité de la sorte c'est pas tolérable vous payer bien cher la pack ainsi que les cpl filaire ainsi que wifi et je les achètes chez mon opérateur pensant que cela irait mieux que les concurrents, mais je constate que cela est bien pire, les concurrents il y avait coupure aussi mais pas de la sorte non, j'ai opté pour cpl voo pour amélioré mais en fin compte sais le même combat, et le comble maintenant il y a des nouveaux génial et à la boutique on ne sais pas vous dire qu'il va y avoir des nouveaux cpl maintenant non surement pas eu les infos adéquat concernant les nouveaux,,,, donc voilà génial maintenant si on veut changer pour être avec la nouvelle technologie faut de nouveau déboursé,,,,, un vrai maffia de la technologie,,,,,
Niveau d'utilisateur 7
Badge +12
Mettez un câble et un bon routeur ou point d’accès car il semble que les cpl chez vous ne marchent pas bien donc n’achetez pas d’autres cpl ...
Niveau d'utilisateur 7
Badge +11
Bonjour Zidane98,

Les informations demandée concernant le CPL, sont tout a fait exact ....

Les CPL doivent être sur une seule prise .... pas de multi-prises.

Votre installation électrique doit être aux normes de la RGIE et BELOR, de moins de dix ans ....

Vous pourrez mettre ce que vous voulez, si votre installation électrique présente des défauts, vous aurai des coupures, des dysfonctionnement ..

Aussi, une surcharge électrique du réseau, peut aussi être à l'origine de vos soucis ...

Les fournisseurs (FAI), n'y sont pour rien là dedans .... ils vous donne du réseau jusqu'à votre modem ... au delà, ils ne sont pas responsable, surtout si vous ajouté des options comme des CPL ou un routeur ...

Bav
Gerinald
Badge +2
roylion15
j'ai du mettre cpl vu que je ne sais pas amener un cable sur que mon bureau salon la maison que je loue n'est pas bien agencé pour mon souci,,,,mes cpl son par cable, il y à des jours que ça va mais il son rare,,,, maintenant je ne pense que les cpl ne marche pas bien je pense que la connexion n'est pas top pour les cpl
Niveau d'utilisateur 7
Badge +12
maintenant je ne pense que les cpl ne marche pas bien je pense que la connexion n'est pas top pour les cpl

Bonjour,

Voila une piste à ne pas négliger, la connexion.

C'est pour cela qu'il est souhaitable de faire le test avec un câble cela permet de savoir si vos problèmes sont imputables au cpl (ou a l'installation électrique) ou à la connexion.

La connexion n'influence pas le comportement des cpl, mais si la ligne est mauvaise, forcément, les cpl transmettent le mauvais signal qu'ils reçoivent.

Vous pouvez faire le test avec un câble volant qui traverse l'appartement.

Attention, au niveau de l'installation électrique, il arrive que l'installation soit en 3x220 donc si les cpl sont branché sur des phases différentes il peut y avoir des problèmes de communication entre eux.
Niveau d'utilisateur 7
N'hésitez pas à nous tenir au courant après avoir testé 🙂
Badge
Bonsoir,
Voila une quinzaine de jours que voomotion ne fonctionne plus sur mon PC alors qu'avant, aucun probleme!?
Quid ?
Badge +2
ah ben voilà je ne suis pas le seul a avoir quelque souci et pourtant d'après VOO il y à jamais de souci,,,,, trouvé l'erreur,,,,,
Niveau d'utilisateur 7
Badge +11
Bonsoir,
Voila une quinzaine de jours que voomotion ne fonctionne plus sur mon PC alors qu'avant, aucun probleme!?
Quid ?


Bonsoir Pywi,

Afin de ne pas se mélanger les pinceaux, pourriez-vous nous dire si votre problème se trouve être à l'identique que celle de Zidane ???

Avez-vous ce souci via le mode Wifi voir CPL ..... ????

Bav
Gerinald
Badge
Non à priori pas le même problème
Avant il fonctionnait. Rien n'a changé ( configuration PC ,ni mise à jour, ni transmission signal,...
Du jour au lendemain plus moyen d'avoir accès
La page voomotion charge, l'ecran devient gris mais aucune image, aucun onglet pour se connecter.
Juste une page grise
Niveau d'utilisateur 7
Badge +11
OK, c'est donc bien ce qu'il me semblai ....

Votre problème est donc bien différent de celui de Zidane ... rien à voir :)

Zidane à plus un souci avec ces CPL ... ce que nous tentons de lui venir en aide comme nous pouvons ...

Pour votre cas, je vous propose d'ouvrir votre propre post ;)

Bav
Gerinald
Niveau d'utilisateur 7
Badge +12
Bonjour,

Dans le cas de Pywi, ça serait plus un problème de flash player non ?, mais effectivement un nouveau sujet serait plus pratique pour ne pas mélanger deux problèmes différents
Badge +2
Bonjour, Gerinald
Je viens vers toi suite à ta réponse.
C'est clair que je rencontre des soucis de coupure via mes cpl et cela n'est pas de maintenant et même sans mes cpl, c'était le wifi le même combat, donc a l'époque j'avais un modem ancienne génération, de là vu les soucis j'ai opté pour le tchenicolor pensent que celà allait s'arranger ça été un peu mieux, puis rebelote perte de connexion et plusieurs appel à été réalisé ainsi que la venue de technicien pour essayer de voir d'ou pouvait venir le souci sans résultat vu qu'avec les appareils de mesure tout est bon et moi j'ai une connexion pas au top rapport qualité prix,, après cela j'opte pour le nouveau modem toujours pensent que cela allait mieux, mais voilà toujours le même combat coupure internet plusieurs fois par heures, que les coupures sont là ok mais voilà cela se passe toujours au mauvais moment et que ce que vous avez fait en ligne c'est a recommencer vu avec la coupure on pers tout,,,, voilà mon souci et vous pouvez regarder que le souci n'est pas d'aujourd'hui vu mes nombreux appel,,,,
Niveau d'utilisateur 7
Badge +12
Bonjour Zidane98,

Donc ce n'est pas spécialement un problème de voomotion si je comprend bien.

Comme dit plus haut, la première chose à faire est de vérifier la qualité de la ligne et pour cela il faudrait absolument brancher un pc (un portable en prêt éventuellement) directement sur le modem.

S'il n'est pas possible de déplacer le pc ou d'en avoir un en prêt, tirez un fil volant jusqu'à votre pc et faite un relevé des niveaux
Là vous avez deux cas de figure, soit la ligne est bonne et le problème se situe bien dans la connexion par cpl (ou dans l'installation électrique) soit vos relevé montre un problème de ligne et vos cpl ne sont pas nécessairement en cause.

Si c'est un problème de ligne, il faut passer par la case dépannage.

Si c'est un problème de cpl, il faudra chercher plus loin.
Badge +2
bonjour, marcs

J'ai dit que j'avais un souci de coupure sur voomotion coupure intempestive et régulière qui pour moi était connexion internet, je vais essayer votre suggestion on ne sais jamais, mais déjà réalisé pour ma part et que cela n'allait pas des mieux avait fait appel un technicien qui est venu et que pour lui il y avait rien d'anormal sur la ligne que le souci était ici, vu n'étant pas là c'était ma compagne et à tout cassé resté 5minutes surement pressé, voilà les techniciens ne prenne plus la peine de vérifier tout convenablement vu qu'ils sont pressé comme un citron pour faire tout les dépannages vu surement la liste de clients,,,,
Niveau d'utilisateur 7
Badge +11
Bonjour Zidane,

Il est clair que par écrit, il n'est pas évident de se faire comprendre .... et je m'excuse si cela n'a pas été comprit comme vous l'auriez voulu ...

Je ne suis pas un employé VOO, mais simple client comme vous, les personnes qui sont Expert avec une étoile, sont eux aussi client, mais avec une expérience :)

C'est par notre expérience que nous pouvons aider un grand nombre de clients qui sont dans l'embarras, et si cela va trop loin, alors nous laissons la place au Expert VOO, reconnaissable au logo "VOO" dans l'avatar :)

Voilà, ceci étant fait, il faut absolument éliminer tout problème un par un en le prenant à la racine, c'est le seul moyen d'y arriver, et parfois, on serai étonner du résultat ;)

Première élimination à faire :

- Connexion en filaire, test via un speedtest, et copier le lien sur le forum, si possible avec un bon câble RJ45 de deux mètres ... pas plus :)

- Nous faire un screen de ce que vous aller trouver dans l'administration modem : Etat --> Logiciel ainsi que Etat --> Événement, en prenant soin de bien prendre les derniers jours qui se trouvent au bas de la page ;)

Suivant ces informations, on va pouvoir aller plus loin ;)

Bav
Gerinald
Niveau d'utilisateur 7
@Gerinald : Merci pour les questions :)

@Zidane98 : effectivement, ces premières informations nous permettent de cerner le souci et de vous aider au mieux.

Pourriez-vous tester VOOmotion avec un autre appareil ? J'aurai besoin de voir les résultats obtenus lorsque vous cliquez sur la roue dentée (puis en activant le Display Qos Metrics).
Nous verrons si le débit est suffisant.
Badge +2
Bonjour, Mme Louana

Je permets de revenir vers vous suite à votre suggestion, ou se trouve la roue dentée vu que sur voomotion il y en a pas?
merci
Marc
Niveau d'utilisateur 7
Badge +12
C'est là :)

Badge +2
Bonjour Gerinald

Merci pour ton aide.
Mille excuse.
Voici un scan speedest avec cpl et que normalement suis censé avoir du 125Mbps de connexion
http://voo.speedtestcustom.com/result/fdcb2c10-eca1-11e7-b0aa-51fe440882bb
Niveau d'utilisateur 7
Badge +11
Hello Zidane,

Il n'y a pas de souci ... nous allons essayé du mieux que nous pouvons de vous aider ;)

Par contre, je comprend peut être mal .. vous avez fait le speedtest via CPL ???

ll ne faut justement pas le faire via CPL ... mais en direct sur le modem via un câble filaire ...modem --> PC

Cela devra permettre de voir si c'est le modem qui est en cause ou pas :)

En le faisant via les CPL, il est impossible de voir si le modem pose des problèmes, puisque vous utiliser un périphérique qui se trouve entre le modem et votre PC ... :)

Bav
Gerinald
Niveau d'utilisateur 7
Badge +12
La preuve que vos CPL brident déjà votre connexion à moins de 100 mégas, normal pour la plupart ils ne sont pas gigabits sauf les CPL 1200

Commenter