Résolu

Message d'erreur sur VOOmotion avec mon MAC



Afficher le premier message

32 commentaires

Badge +2
bah ce n'est pas forcément pareil parce que moi j'ai dans les sites autorisés "https://pc.voomotion.be:443" et vous seulement "pc.voomotion.be"

ca ne change rien non plus, mais merci pour faire avancer le débat.
Badge +2
et voici pour ce qui est installé sur ma machine :

Badge +2
Bonjour,

Pour faire remonter le smilblick, je viens d'avoir contact avec le service technique VOO.

😠 Le voomotion reste incompatible avec la dernière version de L'OS 10.12.5, soit le Mac OS SIERRA installé en NATIVE (c-a-d pas au dessus des anciennes versions). Donc pensez-y si vous voulez faire une installation toute propre sur votre ancienne machine (ce que j'avais fais pour mon early 2015). La première version OS SIERRA est sortie le 12 septembre 2016 et a connu déjà quelques mise a jour.

J'ai donné l'information que

le VOOMOTION fonctionne parfaitement bien avec le navigateur OPERA

(oui oui, ça existe bien pour Mac) et cela sans aucun soucis.
Cette info va être remontée vers les services ad-hoc chez VOO.

Merci qui ??? 😃
Niveau d'utilisateur 7
Badge +12
merci VOO 😃!! oups, ...vous!!:D
Niveau d'utilisateur 4
Badge +6
Bonjour,

je suis sur mac aussi et aucun problème avec safari et chrome pour voomotion.

Pour chrome, je n'ai même pas dû faire d'autorisation spécifique, ça tourne tout seul.

je suis sous OS Sierra 10.12.5
Niveau d'utilisateur 7
Badge +12
Hum,
j'ai pourtant formaté et réinstallé mon mac mini de fin 2009 avec un OS Sierra tout propre original, j'ai juste dû patcher le fichier d'installation car il n'acceptait pas de s'installer sur ce mac là (trop ancien pour Apple ?) normalement ... et çà fonctionnait parfaitement et la mise à jour en 10.12.5 n'y a rien changé, fonctionne parfaitement aussi ...
Ce que j'en dis moi ...
Il y a bien 2 modules FLASH pour mac suivant votre navigateur depuis la page : https://get.adobe.com/fr/flashplayer/otherversions/
Les 2 modules NPAPI et PPAPI devraient être installés pour que voomotion marche avec tous les navigateurs connus, Je vois que ces 2 modules sont dispos pour Windows aussi et font partie de mon script d'installation automatique des programmes Windows ... Google Chrome possède déjà son propre module Flash intégré aussi et pareil il est inclus dans IE11 et Edge sous Windows .
https://get.adobe.com/fr/flashplayer/download/?installer=FP_26_Mac_for_Safari_and_Firefox_-_NPAPI&stype=6632&standalone=1
https://get.adobe.com/fr/flashplayer/download/?installer=FP_26_Mac_for_Opera_and_Chromium_-_PPAPI&stype=6632&standalone=1
Niveau d'utilisateur 7
Badge +8
Bonjour à tous,

J’attends confirmation de toutes les informations données ici. Dès que j’en sais plus, je reviens vers vous.
Jours fériés obligés, ce ne sera de toute manière pas avant lundi ou mardi . 🙂

Commenter