Résolu

Impossibilité d'utiliser VOOmotion sur Ubuntu, message "en cours"


Badge +1
ma fille à Ubuntu (linux) et j'ai installer Google chrome. J'ai ensuite installer la voomotion et je me connecte et ensuite je vais sur live tv et là...il est indiqué" en cours" .... mais rien de se passe que faire? merci
icon

Meilleure réponse par roylion15 2 mai 2017, 11:29

Hello
Voomotion n'est pas supporté sous Linux deja et bon il faut le plugin flash installé aussi , pas sur que cela fonctionnera ...
Afficher l'original

5 commentaires

Niveau d'utilisateur 7
Bonjour croisonier,

Je vais voir avec vous ce qu'il se passe au niveau de VOOmotion :)

Pourriez-vous essayer d'utiliser VOOmotion à partir d'un autre OS (windows si possible) ou sur un autre appareil ?
Niveau d'utilisateur 7
Badge +12
Hello
Voomotion n'est pas supporté sous Linux deja et bon il faut le plugin flash installé aussi , pas sur que cela fonctionnera ...
Badge +1
bonjour, sur mon ordinateur sous Windows ça fonctionne sans probllème mais ma fille est sous linux Ubuntu... et là ça coince, elle a la version adobe flash player 24 et pas moyen de mettre à jour vers la vers 25. QUe dois je faire? merci
Niveau d'utilisateur 7
Badge +12
La version 24 de flash doit fonctionner par contre il faut activer l'extension flash dans le navigateur Chrome, pouvez vous aussi essayer sous Firefox ?
Ou alors desinstaller la 24 puis relancer et essayer la 25... il y a aussi 2 versions du plug in il me semble bien : NPAPI et PPAPI les différents navigateurs n'ont pas forcément besoin de la même version ...
Niveau d'utilisateur 7
Bonjour croisonier,

Je remarque qu'un de mes collaborateurs a pris contact avec vous. Est-ce en ordre?

Bonne journée.

Commenter