Question

Plusieurs désagréments depuis ma récente installation


Bonjour,

Je suis plus que agacée, depuis que je suis cliente, c’est à dire depuis le 29/11/2019 : 

  • je ne sais pas créer mon compte my Voo, je n’arrive jamais à la page d’activation;
  • ma connexion internet est extrêmement lente ou je n’en ai pas du tout;
  • j’ai beau envoyé un mail, la promesse de réponse dans les 48h est inexistante.
  • je me demande si tout compte fait, il n’aurai pas mieux valu que je reste chez proximus

C’est décourageant et je commence franchement à en avoir marre!:rage:

Que faut-il faire pour avoir de l’aide SVP????


12 commentaires

Niveau d'utilisateur 7

Bonjour,

Je voit que vous avez poster en effet plusieurs fois le problème d’inscription sur MyVOO .. ce foutu bug ne veut apparemment pas se faire réparer par les dev … 

Pour vos soucis de connexion, n’ayant pas trop l’envie de revoir votre historique sur les autres post, pourriez-vous nous poster les point suivant SVP

Vos niveaux de signal du modem en suivant cette procédure

Par la même occasion, nous poster un speedtest.

ATTENTION : aucun speedtest en wifi, mais uniquement en mode filaire, c’est le seul test qui défini si oui ou non votre réseau à la vitesse correct, le wifi étant une onde, il n’est pas fiable.

Avez-vous bien vérifié le câblage, l'alimentation du NIU, ne pas hésité à enlever tout les câbles et à les remettre bien à fond ?

Bav

 

Bonjour Gerinald,

Je fais tout ça ce soir quand je rentre du boulot.

BàV

Niveau d'utilisateur 7

Bonjour,

 

Peut-être commencer par arrêter de vous disperser, les officiels sont peu nombreux et doivent traiter les demandes l’une après l’autres, en intervenant sur déjà trois sujets pour le même problème vous ne faite que compliquer un peu plus leur tâche.

vous risquez en outre d’être prise en charge par des personnes différentes et avoir des action contre-productives.

 

Ceci dit je comprends que cette situation soit inconfortable.

 

je vais signaler votre demande mais ça ne veut pas dire que vous aurez une réponse dans l’heure (deux ou trois personnes de service et qui traitent plusieurs centaines de demandes, ça coince forcément parfois)

Oui excusez moi mais c'est tellement frustrant :pensive:

Niveau d'utilisateur 5
Badge +4

Bonjour @chevaliernat ,

Comme l’ont dit mes collègues: merci de ne pas vous éparpiller :slight_smile:

Alors, pourriez-vous me communiquer en message privé l’adresse e-mail avec laquelle vous essayer de créer votre compte. Si c’est avant que cela bug, je veux bien une capture d’écran de la page sur laquelle vous avez un problème :slight_smile:

Il y a effectivement des soucis sur la ligne, nous sommes actuellement en train d’intervenir. Je n’ai malheureusement pas de date de fin à vous donner. Ça devrait être réglé dans les prochaines jours.

Bonjour à toutes et tous,

Mme Valérie, j’ai essayé de vous envoyer un mail mais je n’avais quasi pas de connexion donc je ne sais pas si vous l’avez reçu?

Depuis hier soir, je n’ai plus d’internet du tout malgré que ma tablette et mon gsm me disent que la connexion est excellente quand je regarde dans les paramètres. 

J’ai enlevé tous les câbles et je les ai bien remis, mais rien.

Pour le speedtest en filaire, comment dois-je procéder?

Je suis désespérée, je dois remettre ma partie théorique pour mon travail de fin d’étude pour le 18/12 mais sans internet, je ne sais pas continuer mes recherches :disappointed_relieved:

merci pour votre aide.

 

Niveau d'utilisateur 6
Badge +5

Bonjour pour le test en filaire suivez le lien donné plus haut.

Tout est expliqué.

Au plus vite vous pouvez le faire, au plus vite on peut vous aider 😉

 

heureusement que j’ai accès au forum au bureau :grinning:.

J’ai imprimé la procédure et j’essaye ce soir.

merci à vous 

Niveau d'utilisateur 5
Badge +4

Bonjour @chevaliernat ,

 

J’ai bien reçu votre MP, je vous y réponds de suite :slight_smile:

Comme je disais dans mon post, il y a des soucis sur la ligne, nous sommes actuellement en train d’intervenir. Nous ne pouvons rien faire de plus actuellement :pensive:

Je suis rentrée sur l’heure de midi et maintenant, il est indiqué que je n’ai pas de connexion, plus rien du tout.

Vous savez me dire quand cela va être rétablit? 

Suis vraiment dans la M...je vais devoir trouver un endroit pour travailler le soir.

C’est dingue ça à fonctionné correctement 1 jour puis plus rien….

Bonjour à toutes et tous,

Voilà, je voulais remercier les personnes qui m’ont aidée et surtout Mme Valérie, ma connexion my voo est nickel :relaxed: .

Concernant l’internet, vu le problème de fibre optique relaté, tout devrait être en ordre pour le 20/12.

Hier soir, j’ai réussi a aller sur le net donc ça progresse :relaxed: .

Par contre, pour accéder au forum, je dois me connecter via Facebook car il ne reconnait pas mon email et mon mot de passe. Ce n’est pas embêtant en soi mais je voulais le signaler.

Maintenant plus qu’a attendre des news pour la TV, je dois attendre la facture avec les frais d’activation m’a ton dit. 

Agréable journée

 

Niveau d'utilisateur 7

Hello,

Que voilà déjà une bonne nouvelle :)

Pour la connexion, attention à la “casse” des lettres, il est très sensible.

Voir aussi via quel navigateur vous accéder au forum :)

Pour la TV, oui il faut attendre la facture (voir condition).

Commenter