Résolu

myvoo.be malfonction


C'est pas possible de me connecter a la nouvelle site, version beta. Pourquoi ca ne fonctionne pas? Je preferais si vous voulez continuer myvoo.be a l'ancienne maniere.
Ou vous pouvez me donner un solution? J'ai deja fait des efforts de vous contacter pas telephone mais on n'a pas pu m'aider. Je connecte par Safari et Google Chrome.
icon

Meilleure réponse par Adrien 12 janvier 2016, 12:50

La situation de Berthy est désormais résolue, elle a accès au nouveau myVOO et ce, sur toutes les plateformes qu'elle utilise 🙂
Afficher l'original

12 commentaires

Niveau d'utilisateur 7
Badge +12
les experts VOO du forum vous répondront dès qu'ils peuvent, il y aura plus de monde à partir de lundi 🙂 !
mais il s'agit d'une version "bêta" c'est à dire ce n'est qu'un test, il y a des choses qui ne fonctionnent pas c'est pour ça qu'ils font des tests
un ami a eu le même problème et il a reçu un nouveau code d'inscription et tout était réglé !
rassurez-vous et utilisez le vieux en attendant ! et puis le nouveau est beaucoup mieux vous verrez !
Niveau d'utilisateur 7
Bonjour Berthy,

Avez-vous un message d'erreur lorsque vous tentez de vous connecter au nouveau myVOO ? Si oui, quel est-il ?
Niveau d'utilisateur 7
@ la Communauté : J'ai transmis les informations de Berthy à l'équipe en charge du nouveau myVOO.
Maintenant, le 6 janvier 2016, c'est completement impossible de me connecter sur myvoo.be. Il n'y a pas la possibilite d'acceder au ancien site. Le page qui s'ouvre donne
{{'POP_UP_COOKIE_TITLE' | translate}}
{{'POP_UP_COOKIE_TEXT' | translate}}
{{'POP_UP_COOKIE_LINK_TEXT' | translate}}
{{"LOADING_TEXT" | translate }}:
Alors, quoi a faire?
Merci, Berthy
Niveau d'utilisateur 7
Rencontrez-vous la même situation en vous connectant via cette adresse : https://my.voo.be/fr/Home/Main ?
Ca succedait ce matin. Je voulais vous repondre mais je pouvais pas venir sur la site par cause d'un incorrecte mot de passe. J'ai fait des efforts de changer le mot de passe. Jusque maintenant je pas avec succes.
C'est toujours un grand effort de me connecter avec le forum comme de me connecter a ma page myvoo.be.
Si vous, Adrien, est expert VOO, vous pouvez m'expliquer peut-etre pourquoi j'ai des interruptions de ma connection internet, quand meme j'ai deux routers pour renforcer la connection.
On a souvent dit que je me trouve au bout du reseau, mais au Pays Bas j'ai partout le 4G et connection internet avec mon GSM.
Je serais heureuse si vous pouvez m'expliquer un peu et surtout solver les problemes.
Bon soiree,
Berthy
Niveau d'utilisateur 7
J'ai effectué quelques manipulations à distance pour réinitialiser votre modem, cela peut stabiliser la connexion. Ces déconnexions sont-elles présentes en Wi-Fi et en filaire ou uniquement dans l'un des deux cas ?

Pour ce qui est de MyVOO, pouvez-vous essayer de vous connecter et me dire si vous avez toujours le même message d'erreur ?
Les deconnections sont frequent, doivent quelques secondes, et parfois plus longues deconnections! Toujours par WiFi. Me connecter a myvoo.be Donne toujours le message 'un erreur est survenu' avec la tete fache! Je me connecter par le URL que vous m'avez donne.
Niveau d'utilisateur 7
Pouvez-vous vous connecter directement en câblé et voir si ces déconnexions ont également lieu ?
Ca c'est plus de 12 metres et je ne sais pas si j'ai un cable si long! les deconnections se trouvent place avec la connexions de mon iphone 6 plus quand j'ecoute les emissions de radio.
Mais la connexion a myvoo.be ne fonctionne pas du tout!
Merci pour toutes les efforts! Je tiens de me connecter a myvoo.be avec le URL que vous m'avez donne!
Je vous souhaite un bon et ensoleille weekend.
Berthy
Niveau d'utilisateur 7
Je viens de modifier le canal de votre Wi-Fi.
Voici également quelques conseils pour améliorer votre connexion Wi-Fi

Pour MyVOO, nos équipes continuent leurs investigations.
Merci, bon weekend également 🙂
Niveau d'utilisateur 7
La situation de Berthy est désormais résolue, elle a accès au nouveau myVOO et ce, sur toutes les plateformes qu'elle utilise 🙂

Commenter