My Voo nouvelle mouture


Je ne sais pas pourquoi, mais chaque fois que j'essaye de me connecter au nouveau MyVoo, j'ai un message m'informant qu'une erreur est survenue et que voo essaye de rétablir la situation

La seule fois ou j'ai pu me connecter, c'est cette après-midi via un pc ubuntu

Je réessaye ce soir à partir d'un pc win10, plantage

Franchement cela m'inquiète étant donné qu'il semblerait que l'ancien MyVoo ne sera plus accessible à partir du 04/01

Merci de me rassurer, du moins si c'est possible

12 commentaires

Bonjour lamald,

Savez-vous que vous pouvez participer aux dernières corrections de la version bêta de myVOO ?

Nous vous remercions de nous avoir signalé ce point.

Bonne soirée,
Fabrice
J'ai essayé de republier ce message sur le forum mentionné par Fabrice, je ne le vois pas apparaître

Aurais-je une réponse sur ce forum? ou dois-je me contenter de "participer aux dernières corrections de la version bêta de myVOO" sur lequel je n'arrive pas à publier
Badge +14
Bonjour lamald,

Auriez-vous la possibilité de nous envoyer une capture d'écran du message que vous avez ? Il en existe plusieurs et nous pourrons alors transmettre cette information à l'équipe myVOO qui analysera la situation 🙂

Par contre, vous n'avez pas réussi à publier votre message sur le sujet mentionné par Fabrice 😞 Si vous pouviez nous en dire plus ? Vous avez souhaitez poster un commentaire dans le sujet, créer le même sujet dans ce forum ? Avez-vous eu une message d'erreur ?

A bientôt !
Nicolas
Désolé du retard de la réponse, mais je dirais que la situation s'aggrave. A présent j'introduis mon user et mon mot de passe, j'appuie sur s'identifier...j'entraperçois rapidement le message d'erreur et je reviens automatiquement sur l'écran d'identification, où je réintroduis mes données de login et hop...je reviens à l'écran d'identification

J'upload le Print screen du message

Le message d'erreur est assez sibyllin "Une erreur est survenue"

J'ai essayé avec Chrome & firefox
Bonjour,

Des nouvelles pour ce problème, le 04/01/2016 approche à grand pas et impossible de me connecter au nouveau myvoo!!!!
Bonjour lamald,

L'avez-vous mentionné dans le forum dont je vous parlais dans mon précédent message ?

Si oui, sachez que les personnes en charge font le nécessaire pour corriger ce point.

Bonne journée,
Fabrice
Niveau d'utilisateur 1
Badge +3
Problème idem pour moi.
Impossible de passer l'étape d'authentification, je retombe sur l'écran à chaque fois, que ce soit via Safari, Firefox ou Chrome! 😠
Bonjour eMarghem,

Merci pour cette information.

Rencontrez-vous un message d'erreur quelconque lorsque vous essayez de vous authentifier ?

Bien à vous,
Fabrice
Niveau d'utilisateur 1
Badge +3
Je crois qu'un message apparaît en effet mais la page d'authentification réapparaît dans l'immédiat. Impossible à lire ou à prendre en capture donc!
Niveau d'utilisateur 1
Badge +3
Par contre : aucun problème sur iPhone/iPad pour consulter mon espace!
Bonjour lamald, bonjour eMarghem,

Pouvez-vous essayer de vous reconnecter sur votre espace myVOO ?

Une correction a été apportée par notre support informatique, et cela doit avoir corrigé l’erreur que vous rencontriez.

Merci d’avance pour vos retours :)

@ bientôt,
Fabrice
Niveau d'utilisateur 1
Badge +3
Tout est rentré dans l'ordre. Merci.

Commenter