Résolu

Impossible d'activer le service Wi-Free


Bonjour, je poste ce message car quand j'essaye d'activer le service Wi-Free dans le menu MyVoo sa met comme erreur: "Désolé : une erreur technique est survenue".

Bien à vous.
icon

Meilleure réponse par Antoine L 2 octobre 2018, 15:43

Bonjour @Ali.B,

Désolé pour la réponse tardive, je suis de retour de congé. Suite à une action de notre équipe d'experts techniques, j'ai pu forcer l'activation du Wi-Free. L'activation de l'option prend un peu de temps, je vous invite à vérifier dans le courant de la soirée si ça fonctionne 🙂
Afficher l'original

30 commentaires

Niveau d'utilisateur 7
Bonjour @Ali.B,

Il semble en effet y avoir un souci pour activer le Wi-Free sur votre compte 😞 Je vais vérifier ce qu'il se passe. Une fois que ça sera résolu, j'activerai le Wi-Free pour vous et vous préviendrai de cela.

@urbainarthur Avez-vous été confronté à cela aussi ?
Bonjour @Ali.B,

Il semble en effet y avoir un souci pour activer le Wi-Free sur votre compte 😞 Je vais vérifier ce qu'il se passe. Une fois que ça sera résolu, j'activerai le Wi-Free pour vous et vous préviendrai de cela.

@urbainarthur Avez-vous été confronté à cela aussi ?

D'accord je vais attendre pour avoir une réponse. Merciii 🙂
Niveau d'utilisateur 7
Bonjour @Ali.B,

Désolé pour la réponse tardive, je suis de retour de congé. Suite à une action de notre équipe d'experts techniques, j'ai pu forcer l'activation du Wi-Free. L'activation de l'option prend un peu de temps, je vous invite à vérifier dans le courant de la soirée si ça fonctionne 🙂
Bonjour @Ali.B,

Désolé pour la réponse tardive, je suis de retour de congé. Suite à une action de notre équipe d'experts techniques, j'ai pu forcer l'activation du Wi-Free. L'activation de l'option prend un peu de temps, je vous invite à vérifier dans le courant de la soirée si ça fonctionne :)

Bonjour, il n'y pas de soucis. je testerais se soir et je vous dirais les nouvelles.
Le HOMESPOT en lui même parce que je tester avec ma tablette et quand je vais sur youtube sa viens et quand je vais sur Paypal sa charge et Youtube se coupe de temps en temps
Niveau d'utilisateur 7
Badge +12
5 jour j'avais desactiver le Wi-Free pour voir si il n'y aurait pas de changement et au moment que j'ai voulue la réactiver sa m'a mis l'erreurBonjour,
Voici une information selon moi « capitale » afin d’aider @Antoine L.
Avec cette information, les officiels seront selon moi en mesure de résoudre votre problème demain.
Bien à vous,


Bonjour,

C'est effectivement une piste, il arrive souvent qu'il faille un délai pour réactiver le wifree, on conseille de ne plus toucher au bouton dans myvoo avant 24 heures car le système ne se réamorce pas et si on essaye de l'activer plusieurs fois ça bugge.

Arthur a raison, cette info peut être importante et il faudra attendre demain qu'un officiel repasse.
Bonjour,
parfait sa re fonctionne je vous remercie 🙂 @Antoine L

Cordialement.
Niveau d'utilisateur 7
On a déjà une piste en plus avec l'info concernant la désactivation du Wi-Free. Il s'est désactivé, mais on dirait qu'il est considéré comme actif dans nos systèmes, ce qui empêche l'activation.

Vous allez recevoir un mail qui indique que votre abonnement a été modifié, vous pourrez l'ignorer. Celui-ci vous sera envoyé parce que je dois faire une manipulation dans votre dossier pour pouvoir réactiver le Wi-Free.
Niveau d'utilisateur 6
Bonjour @Ali.B,

Navré, mais Antoine est absent pour l'instant.
Je n'ai pas de réponse à vous fournir aujourd'hui, je reviendrais vers vous dès demain avec plus d'information sur votre demande.

Merci pour votre patience.
Niveau d'utilisateur 7
Bonjour @Ali.B,

Désolé pour la réponse tardive. Il semble y avoir un souci bloquant. Je travaille actuellement avec nos experts techniques pour débloquer la situation.

Bonjour @Ali.B,

Navré, mais Antoine est absent pour l'instant.
Je n'ai pas de réponse à vous fournir aujourd'hui, je reviendrais vers vous dès demain avec plus d'information sur votre demande.

Merci pour votre patience.
Toujours pas d'information ? @Antoine L
Bonjour @Ali.B,

Il semble en effet y avoir un souci pour activer le Wi-Free sur votre compte 😞 Je vais vérifier ce qu'il se passe. Une fois que ça sera résolu, j'activerai le Wi-Free pour vous et vous préviendrai de cela.

@urbainarthur Avez-vous été confronté à cela aussi ?

Si vous pouvez modifier le résolu parce que sans faire exprès j'ai du appuyer sur un bouton et sa l'a mis résolu.
Bonjour,
Je le voie activer mais quand je me connecte avec mon téléphone dessus j'ai connecté mais pas internet. Normale ? @Antoine L . Après je l'ai tester dans ma maison et pas autre part si je dois l'utiliser autre part j'y rais la tester autre part.
Niveau d'utilisateur 4
Badge +5
@Antoine L, oui quelques food -;), mais ça passe après quelques heures.
Bonjour @Ali.B,

Navré, mais Antoine est absent pour l'instant.
Je n'ai pas de réponse à vous fournir aujourd'hui, je reviendrais vers vous dès demain avec plus d'information sur votre demande.

Merci pour votre patience.

Toujours pas d'information ?
@Antoine L Bonsoir je voudrais savoir où en est le problème ?

En attente d'une réponse rapide 🙂 .
Niveau d'utilisateur 4
Badge +5
Bonsoir,
Lorsque que vous êtes connecté au Wi-Fi VOOHOMESPOT, savez-vous surfer sur internet?

ATTENTION: IL EST IMPOSSIBLE DE SE CONNECTER À SON PROPRE HOMESPOT DE SON DOMICILE. (Uniquement avec modem Technicolor)
Bien à vous,
Arthur
Bonsoir,
Lorsque que vous êtes connecté au Wi-Fi VOOHOMESPOT, savez-vous surfer sur internet?

ATTENTION: IL EST IMPOSSIBLE DE SE CONNECTER À SON PROPRE HOMESPOT DE SON DOMICILE. (Uniquement avec modem Technicolor)
Bien à vous,
Arthur

Oui et non quand je vais sur Instagram ou des sites comme Paypal non sa ne marche pas par contre quand je fais une recherche Google oui je viens de tester à l'instant dans mon Domicile.
Niveau d'utilisateur 4
Badge +5
Bonjour,
Ok vous disposez d’un modem NETGEAR.
Avez-vous tester de connecter un autre appareil au HOMESPOT afin de tester si c’est uniquement votre appareil ou le HOMESPOT en lui même.
Bien à vous,
Bonsoir,

des nouvelles @Antoine L ?

Bien à vous.
Niveau d'utilisateur 4
Badge +5
Bonjour,
Le problème est-il uniquement avec votre HOMESPOT du domicile ou sur tout les autres HOMESPOT?
Vous pouvez essayer peut être de vous connecter au HOMESPOT du voisinage afin de voir ce qu’il en est...
Bien à vous,
Arthur
Bonsoir,
des nouvelles ? @Antoine L
il y a quelque jours j'avais tester en dehors de chez moi et c'était pareil sa charger ou alors sa me disait veuillez vous connecter à l'internet
Niveau d'utilisateur 4
Badge +5
Bonjour,
Cela fait depuis combien de temps que la situation est comme cela? Avez-vous modifier une option?
Bien à vous,
5 jour j'avais desactiver le Wi-Free pour voir si il n'y aurait pas de changement et au moment que j'ai voulue la réactiver sa m'a mis l'erreur

Commenter