Scintillement sur les deux télévisions avec un VOOcorder et un PC



Afficher le premier message

48 commentaires

Badge +2
Alors les gens qui me parlent en croyant tout savoir alors qu'ils sont même pas technicien merci mais faudrait arrêter

Je ne parle pas pour toi cosmos
Niveau d'utilisateur 7
Badge +8
À mon avis vous avez pas de me lire en entier, ce problème de jeu c'est un exemple quand je joue pas avec un jeu et que je regarde la télé j'ai le même problème sur toutes les chaînes, télé en haut et télé en bas 60 hz en haut pareil en bas



Euh.... il y a quelque chose qui m'échappe dans votre problème. Qu'est-ce que vos TV font en 60 hz ?
Niveau d'utilisateur 7
Badge +10
Si c'est pas un problème électrique chez moi comme me l'a dit l'électricien

Et si vous me dite que ça vient pas de chez voo non plus alors franchement je sais pas

À moins de déménager je sais plus quoi faire

Mais en tout cas c'est pas sympa on aurait pu me proposer de me faire venir un technicien pour être fixé sur le problème

Au moins ça aurait été un problème que j'aurais pu écarter en plus


Vous pouvez demander à avoir un technicien, mais celui-ci vous sera facturé si le problème ne vient pas de chez VOO

Cordialement.


X
Badge +2
Parce que ces deux télé ne font que 60 hertz au maximum donc je peux pas changer la fréquence, tout marchai bien avant en 60 hertz et pourquoi depuis 2 ans ça ne va plus ça n'a pas de sens et en plus les deux télé en même temps
Niveau d'utilisateur 7
Badge +10
Alors les gens qui me parlent en croyant tout savoir alors qu'ils sont même pas technicien merci mais faudrait arrêter

Je ne parle pas pour toi cosmos



Heu si le faite d'essayer de vous aider ne vous plait pas, alors merci de garder vos commentaires désobligeants pour vous.

Sur ce, débrouillez-vous :@


X
Badge +2
Ok merci pour les infos mister X j'avais pas vu ton message toute de suite, si c'est une interférence sur le réseau électrique qui je dois contacter alors lampiris?
Badge +2
Je ne parle pas pour toi non plus mister X désolé je viens seulement de voir ton message
Niveau d'utilisateur 7
Badge +8
A titre d'essai, par exemple sur votre TV reliée au Voocorder, si votre TV est paramétrée sur le réglage "standard" d'origine, essayez de la basculer en mode "cinéma" afin de voir si cela n'améliore pas les choses.

Le mode "cinéma" désactive ou réduit l'effet de certaines fonctions dites "d'améliorations" qui parfois peuvent dégrader l'image plus qu'elles ne l'améliore selon moi.
Badge +2
Ok merci cosmos je regarderai à ça toute à l'heure parce que là je dois absolument partir une demi-heure et te tiendrai au courant dès que j'aurai tester ton conseil
Niveau d'utilisateur 7
Badge +8
Heuh, je pense qu'il ne faut pas envenimer le sujet.....

Egalement, il n'est pas opportun de faire une distinction entre techniciens / non techniciens.
Beaucoup de membres intervenants ne sont pas techniciens mais ont pourtant beaucoup plus d'expérience que moi par exemple qui suit technicien sur les technologies VOO.
Ce forum doit être un endroit de partage et de collaboration et pas de discrimination !!!!
Niveau d'utilisateur 7
Badge +8
Parce que ces deux télé ne font que 60 hertz au maximum donc je peux pas changer la fréquence, tout marchai bien avant en 60 hertz et pourquoi depuis 2 ans ça ne va plus ça n'a pas de sens et en plus les deux télé en même temps

J'avoue que je ne comprends pas bien. Vous dites que vous ne pouvez pas changer la fréquence or pour mettre un téléviseur en 60 hz vous avez bien du la changer. Un téléviseur européen est d'origine callé sur 50 hz. Ou alors vous ne parlez pas de la fréquence du téléviseur mais de la fréquence de votre carte graphique ?
Le téléviseur peut passer (en principe de lui même) en 60 hz si on lui envoit une émission au standard 23.9 ou 30 ips.

Je me demande si le problème n'est pas là ? Mais je n'affirme rien car sans observation directe du phénomène il est très difficile de poser un diagnostique valable. Ce que je dis n'est donc qu'une hypothèse.

Mais, franchement, je doute quand même beaucoup que votre problème soit lié au signal de Voo.
Niveau d'utilisateur 7
Badge +8
@NOSTROMO,

A moins que cool8405 n'aie fait une confusion, la fréquence d'alimentation secteur n'a rien à voir , et est bien fixée à 50 Hz en Europe.

Pour la fréquence de rafraichissement vertical de l'image, la TV s'adapte automatiquement à ce qui lui est fourni en entrée et donc pour ma part, je ne vois pas non plus où est le problème........
Badge +2
Merci d'avoir pris le temps de me répondre, non le problème est pas là quand j'allume ma télé de en haut qui est branché à mon PC elle me dit bien que je suis en 1920×1080 60 hz,

idem quand je clic droit avec ma souris dans les paramètres d'affichage ou dans les paramètres de ma carte graphique

Et j'ai aucune option sur ma télé pour changer la fréquence elle est directement en 60

La télé qui en bas quand je l'allume elle me dit bien aussi qu'elle est en 60
Badge +2
j'ai essayé le mode cinéma cosmos mais ça change rien

Je viens de faire un mail à Lampiris en expliquant mon problème, on verra bien ce qu'ils me diront

Car comme l'a dit mister x c'est peut-être bien un problème sur le réseau électrique
Badge +2
J'ai jamais bougé à la fréquence et il y a deux ans ça marchai bien donc pourquoi tout d'un coup ça n'irai plus à cause de la fréquence sur les deux télé en même temps
Niveau d'utilisateur 7
Badge +8
@cool8405,

Ok.

Cela dit, rien ne vous empêche de demander le passage d'un technicien Voo si vous y tenez vraiment, cela vous coutera 50 euros s'il établi que le problème ne vient pas de Voo.

Personnellement, c'est ma conviction, mais j'ai appris dans mon métier "qu'il ne faut jamais dire jamais"........
Badge +2
Je vais attendre que Lampiris me réponde, pour voir ce qu'il vont dire normalement il doivent me répondre dans les 48 heures

En espérant qu'ils vont pas me renvoyer la balle en me disant c'est pas nous c'est de la faute d'un autre

Bref je m'attends à tout, pour le technicien de chez voo tout dépendra de ce que me dira Lampiris

En tout cas merci à tous pour votre aide et encore désolé pour tantôt, je me suis emporté j'avais un peu les nerfs

Si j'ai de bonnes nouvelles avec Lampiris je vous tiendrai au courant

Bonne soirée à tous
Niveau d'utilisateur 7
Badge +10
Vous n'avez pas envie de bougé la résolution de votre pc pour faire des essaies? vous la diminuer et vous diminuer la fréquence aussi.

Si le problème persiste le problème vient d'ailleurs.... Vous ne pouvez pas essayer la TV autre part?

Je trouve que les différents essaies que vous avez fait son fort limité.
Niveau d'utilisateur 7
Badge +8
Je me permets une ajoute. J'ignore si ça peut vous servir car je ne connais pas du tout vos modèles de téléviseur.
Je ne connais que les modèles SONY mais il est posssible que vos TV soient compatibles (voir leurs manuels)

Pour des raisons techniques les téléviseur SONY (type Bravia) sont capables sans problème d'un refresh rate
(vertical) de 120 hz. Cela sert principalement pour la 3D active mais cela peut aussi servir pour certains jeux.

Bonne soirée.
Niveau d'utilisateur 7
Badge +8
Le PC et les jeux c'est une chose.....

Mais cool8405 affirme qu'il a le même souci en regardant sa TV du salon alimentée directement par un Voocorder, donc je ne vois pas en quoi il pourrait y avoir un problème de refresh rate ........

Perso, j'ai un Sony Bravia, et que je règle le Voocorder en 576i, 720p ou 1080i , je ne vois pas de scintillement ...... sauf bien sûr la qualité d'image affreuse en 576i
Niveau d'utilisateur 7
Badge +8
Ben moi non plus sur mes Sony je n'ai jamais vu le moindre scintillement. Image solide comme un rock. J'ai même testé le voocorder sur un projecteur Barco et l'image est impeccable (en HD bien sur).
Niveau d'utilisateur 7
Badge +12
Lampiris n'est qu'un vendeur
c'est ORES qui gère et répare le réseau:)(et en est propriétaire)
Niveau d'utilisateur 7
Badge +8
Bonjour à tous,

J’ai beau relire les différents commentaires, j’avoue ne pas trop comprendre d’où peut provenir le souci.

Pris séparément, cela peut s’expliquer, mais je ne vois pas comment les deux soucis (VOOcorder vers TV et connexion PC vers TV) pourraient être liés tous les deux à un souci de réseau extérieur.

Je n’ai pas vu l’information, mais il n’y a pas d’utilisation de CPL dans la maison ? L’image entre le PC et la télévision est-elle aussi « dégradée » en regardant une vidéo se trouvant sur le disque dur ?
Avez-vous le même souci si vous utilisez un écran de PC classique plutôt qu’un téléviseur) ?

Pour Lampiris, il ne faudra rien en attendre, je pense. Dans le meilleur des cas, il transféreront votre demande vers ORES afin de vérifier la qualité du réseau,

Commenter