problème TV Voocorder


Badge
  • Promeneur
  • 11 commentaires
bonsoir
à nouveau des problèmes de signal concernant la tv/voocorder ! hier des freezes, des images saccadées, des bruits stridents ! aujourd'hui c'est par exemple le son qui disparait subitement ! obligé d'éteindre le voocorder et le rallumer et le son est rétabli ! mais pas de pbs d'images contrairement à hier ! ne me parlez pas de cable hdmi, il est quasi neuf et branché correctement ! je pense que ça vient de vos services et je commence à en avoir marre !!! et ce matin c'était internet qui ne marchait plus !!!!
un client qui en a marre !!!!!!

bonne soirée !

7 commentaires

Niveau d'utilisateur 7
Badge +8
Antoine L a écrit:

Il serait étonnant que des faiblesses du signal aient un impact sur la définition et la luminosité….


Bonjour,

Je confirme, strictement aucun rapport entre un problème de signal et luminosité / contraste / définition de l'image.
En numérique si problème de signal, se sera uniquement des pixellisations , des gels d'images ou pas d'image du tout mais en aucun cas une dégradation des paramètres cités….

Cela ne peut être dû qu'au TV lui-même : réglages , choix d'un mode d'image différent ….
Niveau d'utilisateur 7
Bonjour @jcv,

Il serait étonnant que des faiblesses du signal aient un impact sur la définition et la luminosité, ces paramètres ne sont pas gérés par le signal. Est-ce tout semble résolu pour de bon ? 🙂
Badge
@Nathan @Antoine L bonjour pour l'instant tout fonctionne bien ! ce qui me met en rage c'est que la qualité de l'image a subitement changée (super luminosité et définition de l'image) et que donc je m'aperçois que depuis presque un an (début des pbs de tv), j'ai regardé une image médiocre en plus des pbs récurrents de freeze, larcens, etc !!!!
Badge
@Antoine L je vais voir ça ce soir et je vous tiendrai au courant
Niveau d'utilisateur 7
@jcv, je vois que vous avez été prévenu d'une maintenance, qui semble désormais terminée. Est-ce que tout est en ordre ? 🙂
Badge
@Nathan ok merci !
Niveau d'utilisateur 7
Badge +12
Bonjour @jcv,

Je suis sincèrement navré de lire que vous rencontrez à nouveau des soucis avec votre décodeur. Je constate effectivement un souci au niveau de votre signal. Nous allons analyser ce qu'il se passe et nous revenons vers vous avec plus d'explications au plus vite.

Merci pour votre patience, et votre compréhension ! 🙂

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies