Plus de signal sur mon voocorder région de Gibecq


après avoir tout vérifier fait redémarrer le voocorder et refomater le disque dur , je reçois encore et encore le message : pas de signal , est-ce dû aux orages ou à mon voocorder : je suis sur le village de Gibecq!

7 commentaires

Niveau d'utilisateur 7
Badge +8
Nickel alors, n’hésitez pas à revenir vers nous si besoin 🙂
merci pour votre aide tout semble être rentrer dans l'ordre!bàv
Niveau d'utilisateur 7
Badge +8
J’ai internet, car VOO ne fournit pas ce service à Gibecq, ouf !

Cela veut-il dire que le signal sur votre VOOcorder n’est toujours pas revenu ?
Si c’est le cas, un dépannage sera nécessaire, car tout est bien rentré dans l’ordre dans votre région.
J'ai internet car VOO ne fournit pas ce service à Gibecq , ouf!
Niveau d'utilisateur 7
Badge +8
Bonjour brittouraine,

Normalement, le signal devrait être revenu chez vous. Pouvez-vous me confirmer que tout est bien rentré dans l’ordre ? Dans le cas contraire, un dépannage sera sans doute nécessaire.
Bracquegnies tout fonctionne
Niveau d'utilisateur 7
Badge +12
Bonjour,

Les officiels Voo ont signalé des pannes à la suite des orages pour plusieurs zones, c'est probablement le cas chez vous.

Le message "pas de signal"va dans ce sens ( évitez de formater le disque la prochaine fois, c'est sans doute inutile 😥)
il est probable que vous n'ayez plus internet aussi.

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies