Résolu

Plus d'abonnement sur mon VOOcorder


Bonjour,
N'ayant pas utilisé le voocorder depuis près d'un an, le message mentionné ci-dessus s'affiche lorsque je veux me connecter sur n'importe quelle chaîne.
Bizarrement, seule la chaîne 3 ("La Trois") fonctionne !
J'ai pourtant tout réinitialisé.
Merci pour votre aide.
icon

Meilleure réponse par cosmos1999 26 février 2018, 22:45

Bonsoir,

C'est normal si vous n'avez plus utilisé votre décodeur depuis longtemps que vous n'ayez plus que la chaîne "La Trois", cette chaîne n'est pas cryptée.

Il est nécessaire qu'un Officiel VOO réactualise les droits sur la carte à puce de votre décodeur pour avoir accès aux autres chaînes.

Mettez votre numéro de cliente dans vos paramètres de profil afin qu'il puisse avoir accès à votre dossier.
Vous serez recontactée quand ils liront ce sujet.

Le plus des Officiels VOO:

Afin de s'assurer que nous réactivions le bon appareil le plus vite possible, merci de nous communiquer leur numéro NAGRA (commence généralement par 163) et le numéro de la carte à puce (commence généralement par 132).
Afficher l'original

5 commentaires

Niveau d'utilisateur 7
Badge +8
Bonsoir,

C'est normal si vous n'avez plus utilisé votre décodeur depuis longtemps que vous n'ayez plus que la chaîne "La Trois", cette chaîne n'est pas cryptée.

Il est nécessaire qu'un Officiel VOO réactualise les droits sur la carte à puce de votre décodeur pour avoir accès aux autres chaînes.

Mettez votre numéro de cliente dans vos paramètres de profil afin qu'il puisse avoir accès à votre dossier.
Vous serez recontactée quand ils liront ce sujet.

Le plus des Officiels VOO:

Afin de s'assurer que nous réactivions le bon appareil le plus vite possible, merci de nous communiquer leur numéro NAGRA (commence généralement par 163) et le numéro de la carte à puce (commence généralement par 132).
Niveau d'utilisateur 7
Badge +10
Bonjour Magali15,

Mince ! J'arrive trop tard !

Je vois que vous avez déjà pris contact tout à l'heure avec notre service clientèle par téléphone, il est indiqué dans votre dossier que tout est à présent en ordre. Est-ce bien le cas ?

N'hésitez pas à revenir vers nous si vous avez la moindre question, ou simplement pour nous faire un petit coucou. :)

Bonne journée !
Bonjour,

J'ai exactement le même souci... seule la chaîne "la trois fonctionne...

Pouvez vous essayer de régler le souci ?

Merci
Niveau d'utilisateur 7
Badge +12
double post: à supprimer
elle a ouvert son propre sujet ici
Niveau d'utilisateur 7
Badge +10
Quel oeil de lynx ! Merci, XENA !

@Vanessa36 , nous vous avons répondu sur le sujet que vous avez ouvert repris par XENA. Évitez de multiplier les mêmes post, cela ne ferait que disperser les informations. 🙂

Commenter