Pas de signal TV avec le VOOcorder


Bonjour. J'ai déjà téléphoné deux fois à votre service technique concernant un problème avec mon Voocorder. Il n'y a plus d'images ni de son. Le téléviseur indique "pas de signal" quand je sélectionne le port HDMI sur lequel mon Voocorder est connecté. Le Voocorder semble recevoir le signal, il indique le numéro de chaîne et la led verte est allumée. Vos conseillers au téléphone me disent que le problème n'est certainement pas dans le Voocorder mais dans ma télé ou dans le cable. Ils sont formels, impossible de leur faire changer d'avis. OK, admettons. J'ai donc, pour tester la télé, connecté sur les deux ports HDMI de celle-ci un Chromecast ainsi qu'un lecteur DVD qui se connecte à Internet et donne accès à Netflix: pas de problème, j'ai l'image et le son dans les 4 cas de figure (2 appareils x 2 ports HDMI). J'en déduis que le problème n'est pas dans la télé. Ils me disent alors que c'est le cable. Bon. J'achète un nouveau cable, je le teste sur mon PC, ainsi que sur un Rapsberry, il est parfait: image et son OK. Je remplace le cable soi disant défectueux par ce nouveau. Toujours pas de signal. Je retéléphone, mais on me dit toujours que le problème n'est pas dans le Voocorder! Si le Voocorder était en panne, me dit-on, il afficherait un message d'erreur (je me demande bien comment, si il n'envoie plus rien sur le HDMI, mais bon.. ils n'en démordent pas). Avouez que c'est rigolo. Mais je suis perplexe maintenant: ce n'est pas la télé, ce n'est pas le cable, et ce n'est pas le Voocorder. Pouvez -vous m'indiquer une autre élément qui puisse être responsable de ce problème? Merci.

2 commentaires

Niveau d'utilisateur 7
Badge +12
bonsoir
probablement le port HDMI du voocorder!
testez en placant une péritel à la place du câble HDMI
si ca fonctionne, le port HDMI du voocorder est mort donc échange du voocorder!
normalement vous avez reçu un câble péritel dans la boîte du voocorder
Niveau d'utilisateur 7
Badge +8
Bonjour Spock,

Je vois dans votre dossier qu’un de mes collègues vous a rappelé le 01/06. Vous avez confirmé, grâce à votre test, que c’était bien la sortie HDMI du décodeur qui était défectueuse.
Avez-vous bien reçu votre nouveau décodeur ? Si oui, tout est-il bien en ordre maintenant ?

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies