Résolu

Pas de signal e52 sur certaines chaines


Bonjour,

en allumant mon voocorder, je constate que je n ai pas accès à certaines chaînes ( chaînes françaises principalement TF1, france2,...)
le message « pas de signal « avec le code e52 apparait

y à t il des problèmes sur le réseau actuellement qui expliqueraient cela?

merci d avance pour votre/vos reponse(s)
icon

Meilleure réponse par MarineN 12 juin 2018, 17:01

Bonjour :-)
nous n avions reçu aucun courrier concernant d éventuelles perturbations mais avec votre aide tout semble ordre maintenant

merci beaucoup à vous
bonne fin de journée 🙂

Afficher l'original

2 commentaires

Niveau d'utilisateur 5
Bonjour @MarineN,

Je vois que votre zone est en travaux d'amélioration ☺

Vous devriez avoir reçu un courrier qui vous explique l'intervention. En journée vous risquez des perturbations.

Normalement, vous devez changer votre ID réseau, celui-ci est devenu 1261, pour ce faire, vous devez aller dans Menu > Réglages > installation, ça vous demandera votre code parental (1111 par défaut), il faudra en suite lancer la fonction "Réinstallation des services", dans lequel il faudra indiquer ce nouvel ID réseau.

Dites-nous si cela ne fonctionne pas.
Bonjour :-)
nous n avions reçu aucun courrier concernant d éventuelles perturbations mais avec votre aide tout semble ordre maintenant

merci beaucoup à vous
bonne fin de journée 🙂

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies