Mon voocorder ne démarre plus


Bonsoir, mon voocorder ne démarre plus, tout ce que j'ai c'est un voyant vert qui clignote mais rien ne démarre.. Je pense qu'il est défectueux.

6 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour,

Avez-vous déjà tenté une réinitialisation ?
Niveau d'utilisateur 7
Badge +12
Si vous avez suivi la procédure comme expliqué dans vooassistance, il faudra sans doute que vous attentiez l'intervention d'un officiel voo.

Vous pouvez peut-être essayer de "l'allumer débranché" c'est à dire d'abord éteindre l'appareil (via l'interrupteur à l'arrière) puis tirer la prise et quand l'appareil est débranché vous "allumez" votre voocorder (cela vide les condensateurs et décharge le restant d'électricité de l'appareil).
Après cela vous recoupez le décodeur et vous le rebranchez au réseau électrique, il ne reste plus qu'à l'allumer normalement pour voir si ça va mieux.

Pas sûr que ça marche, mais j'ai déjà débloqué quelques appareils dont des pc en faisant cela, vous n'avez rien à perdre à tester.
Niveau d'utilisateur 7
Badge +7
Bonjour Nathanaelle,

Nous avons échangé à ce sujet via les réseaux sociaux, un nouveau VOOcorder va vous être envoyé. 🙂
Le mien depuis ce matin ne demarre pas non plus. La lampe verte clignote de temps en temps mais pas de signal
Oui, je l'ai débranché car je n'avais pas d'autre possibilité comme il ne s'allume plus. Mais l'écran reste noir et le point vert clignote de temps en temps.
J'ai tenté mais rien n'y fais. Je pense qu'il a rendu son dernier souffle lol.

Merci pour vos conseils.

Bon week-end.

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies