Erreur E52 malgré la vérification de tous les branchements


Salut tout le monde,
J'ai une erreur E52 qui dit au mon Voocorder n'est pas connecté au réseau.
J'ai suivi toute la procédure de vérification des branchements et tout est en ordre.
Jai également vérifié mon code reséau qui est correct.
Que puis-je faire d'autre ?

8 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
C’est peut-être bien une panne locale liée aux orages ou les suites d’une panne d’alimentation électrique des équipements voo .
Comme vous ne précisez pas votre localisation /CP, difficile de vous aider plus précisément.
Bonne soirée.
Niveau d'utilisateur 7
Badge +8
Bonjour @Framboo,

Je vous invite à nous laisser votre numéro de client dans votre profil. Nous pourrons vérifier ce qu’il se passe.
Bonjour @Thibault, numéro rempli
Bonjour @roylion15, c'est un problème récurrent qui dure depuis plusieurs ours.
La télévision analogique fonctionne.
Merci pour vos réponses
Niveau d'utilisateur 7
Badge +8
Bonjour @Framboo,

Je viens de vérifier, votre VOOcorder est bien en ligne. Cela veut dire que le signal arrive bien jusqu’à lui. L’ID réseau est correct (1212).
Avez-vous ce message d’erreur sur toutes les chaines ? Pouvez-vous tester sur les numéros 501 à 522 ?
Vous pouvez également tenter une réinitialisation de votre décodeur (cela ne va pas effacer vos enregistrements).
Bonjour @Thibault,

En effet, les chaînes sont cachées là-bas :-)
C'est donc en ordre.
Merci !
Niveau d'utilisateur 7
Badge +8
Bonjour @Framboo,

Nous avons résolu une partie du souci, mais il n’est pas normal d’avoir cette erreur sur les chaines en HD.
Si vous le désirez, nous pourrons envoyer un technicien vérifier ce qu’il se passe sur votre signal. Mais il faudra d’abord effectuer un test de signal sur le décodeur.
Aucune obligation, si vous préférez rester ainsi pour le moment, nous pourrons envisager un dépannage plus tard.
Bonjour @Thibault,

Nous n'avons plus Arte depuis un moment, serait-ce lié ?
Il n'y a pas d'urgence à régler le problème actuellement, mais si cela nous permettait de récupérer Arte, ce serait super.

Merci !
Niveau d'utilisateur 7
Badge +8
Bonjour @Framboo,

Non, normalement Arte non-HD devrait fonctionner comme avant sur la chaine 510.
S’il s’agit d’un souci de signal, vous devriez avoir le même sur la chaine Infosport (n° 40) Purevision (133) et ARD (n° 170). Ces chaines font partie de la même fréquence de signal.
Si toutes ces chaines ne fonctionnent pas, un technicien sera nécessaire afin de corriger cette partie du signal

Commenter