Problème avec nouveau téléphone sans fil


Bonjour,

J'ai fait installer la box Evasion il y a qq semaines et lors de l'installation, le technicien a raccordé mon vieux téléphone à cadran via un boîtier dans lequel il a connecté le fil jaune et le fil noir.
le téléphone n'a jamais fonctionné et je me suis dite que la technologie ayant évolué, j'ai acheté un nouveau téléphone sans fil mais il ne fonctionne pas non plus.
Dois-je connecter les 4 fils ( rouge, vert, jaune, noir) de part et d'autre (boitier box et boitier nouveau téléphone ?
Merci de votre réponse .

6 commentaires

Normalement le câble fourni avec le téléphone (RJ11) doit fonctionner directement avec votre téléphone (Tel 1 si je ne me trompe pas), essayez sur sur votre modem directement.
En pratique il n'y a que 2 fils qui servent pour la ligne où +/- 50V devrait être présent, mais vous dire lesquels je ne sais pas (en plus les couleurs peuvent changer d'un câble à l'autre).
Je pense toutefois que ce sont les 2 fils du milieu.
Niveau d'utilisateur 7
Badge +12
Bonjour,

Je confirme le commentaire de DDA, le téléphone se connecte directement sur le modem, il y a deux prises "téléphone" sur celui-ci, je pense qu'on peut se brancher sur n'importe laquelle.

Attention à vérifier que votre abonnement téléphone est toujours actif (dans myvoo et dans les paramètres du modem)
Niveau d'utilisateur 6
Badge +8
Bonjour,

Comme dit précédemment, le câble RJ11 du nouveau téléphone doit être branché directement sur le modem VOO sur la prise Tel 1.
Il faut impérativement utiliser la prise Tel 1, Tel 2 n'est active que si on a souscrit à une 2ème ligne.

Après avoir branché le téléphone, si vous n'avez pas de tonalité, redémarrez le modem.
Attention, après reset de votre modem, il n'y a pas encore de tonalité : il faut prendre la ligne et former un numéro ...
Quand vous raccrocher et reprenez la ligne, la tonalité sera présente.
On alors attendre un certain temps.

Déporter votre ligne est tout à fait possible dès que vous avez trouvé la paire de la ligne que vous amenez à l'endroit voulu : utilisez du câble téléphonique de préférence.
Chez moi j'ai placé une boite près du modem avec une RJ11 et des bornes à visser pour faire la connexion du câble à déporter :



Je confirme que ce sont bien les 2 fils du milieu :

Comme dit plus haut, il faut au moins que votre ligne soit active !
Niveau d'utilisateur 7
Bonjour,

Il semble y avoir un souci avec la ligne de téléphone. Je vais demander une analyse plus approfondie de la situation, un de nos collaborateurs reviendra très rapidement vers vous 🙂
Niveau d'utilisateur 7
Bonjour ErnestineMaren,

Je reviens aux nouvelles, le téléphone fonctionne-t-il suite aux conseils donnés par mon collègue ?

Commenter