Ligne fixe en provenance de Proximus toujours pas activée


Bonjour,

Voilà un installateur est passé à la maison pour m'installer un pack trio vendredi 20 avril, cette même personne m'a dit d'attendre le mardi 24 pour moi pouvoir utiliser ma ligne fixe seulement le problème c'est que cela ne fonctionne toujours pas. j'ai donc telephoné au service technique qui m'a indiqué qu'il y avait une panne avec le service en charge de transférer mon ancien numéro de téléphone de chez proximus à chez vous seulement depuis depuis ma ligne n'est toujours pas activée serait-il possible de me venir en aide ou du moins me donner une explication un peu plus précise.

merci d'avance.

12 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour,

En attendant une réponse d'un officiel voo qui vérifiera s'il y a un souci de leur coté, il faut savoir que tant que l'ancien opérateur n'a pas lâché le N° voo ne peut pas l'activer.
Niveau d'utilisateur 7
Badge +8
Bonjour cedelxbox,

Je vois dans votre dossier que votre numéro sera porté depuis votre ancien opérateur vers nous le 27/04/2018 à 13 h. Il est donc normal que vous ne puissiez pas encore profiter de votre téléphone. Cela devrait donc être en ordre demain après-midi.
N’hésitez pas à revenir vers moi si ce n’était pas le cas 🙂
Merci beaucoup de votre assistance, je reviendrai dans tout les cas demain vous dire si cela fonctionne ou non encore merci
Bonjour comme promis je reviens vers vous concernant mon problème et malheureusement ma ligne fixe ne fonctionne toujours pas. j'ai essayé vers 14h30 et je n'avais rien comme je peux évidemment comprendre qu'un retard peut arriver j'ai donc décidé d'attendre jusque maintenant pour réessayer et là surprise toujours rien par contre la facture elle n'a pas eu le même retard et me dire que payer une facture pour un service auquel je n'ai pas accès serait quand même un peu fort
Niveau d'utilisateur 7
Badge +12
Bonjour,

Je ne sais pas si cela sert à quelque chose mais peut-être redémarrer le modem ?
Marcs a écrit:

Je ne sais pas si cela sert à quelque chose mais peut-être redémarrer le modem ?


Peut-être pour récupérer les droits envoyés ? ... vers 13h 😉
ca à déjà été fait avant de poster 😉
Niveau d'utilisateur 7
Bonjour cedelxbox

Avez-vous une lumière verte en face du petit téléphone numéro 1 sur le modem ? Vérifiez également sur quel port votre téléphone est branché, seul un des deux ports à l'arrière du modem est fonctionnel (le deuxième ne fonctionne que si vous avez 2 lignes de téléphone).
Bonjour,

Alors oui mon branchement est correct, mon téléphone est bien branché sur le premier port et la lumière verte sur le modem est bien allumée.
Ma ligne n'a toujours pas été transférée de proximus a voo car celle ci est toujours fonctionnelle (je viens de faire le test à l'instant)
Niveau d'utilisateur 7
Effectivement, j'ai parlé, ou plutôt écrit un peu trop vite. Je m'étais référé à la date de demande de portabilité (en général, c'est fait le jour de la demande de notre part), mais la demande de transfert est toujours en cours. Je vais me renseigner plus en détail, je vous tiens a courant.
Niveau d'utilisateur 7
Voilà, j'ai des nouvelles. Normalement, il ne reste plus qu'à confirmer l'activation chez nous de votre côté. En décrochant votre téléphone branché au modem, vous devriez avoir un message automatique vous demandant de suivre des instructions, avez-vous cela ? Vous allez recevoir un mail avec la procédure à suivre. Si ça semble coincer à une étape, signalez-le ici.
Bonjour,

Voilà je viens de suivre les indications reçues et tout semble fonctionner merci à vous 😉

Commenter