Résolu

Problème de connexion avec internet et de reconnaissance de mon opérateur Voo lors d'un reboot...


Badge +5
Bonjour,
Mon smartphone est un Samsung Trend Lite GT-S7390 (acheté chez Proximus à Jodoigne début 2015 avec connexion 3G)
Chez moi avec mon smartphone je suis en connexion Wi-Fi avec mon modem et j'ai souvent des problèmes de connexion avec internet (Google, Facebook...) qui m'oblige à faire un "reboot" complet de mon appareil...
Mais quand je fais ce "reboot", mon smartphone ne reconnaît pas directement l'opérateur Voo suite à l'encodage de mon code PIN...
Est-ce lié à mon opérateur téléphonique Voo ou bien à mon appareil ?
Si vous le pouvez, j'aimerais avoir une réponse car je trouve que l'utilisation d'internet n'est pas évidente avec mon appareil (très lent et la connexion se plante très souvent...)
Merci d'avance et bon après-midi
icon

Meilleure réponse par Pjo55 30 novembre 2016, 20:10

Bonsoir,
Apparemment mon problème est résolu suite à un "reboot" de mon modem... C'est la connexion Wi-Fi qui ne fonctionnait plus avec mon smartphone alors que la même connexion fonctionnait avec mon PC...
Et c'est probablement dû au fait que le Wi-Fi était activé sur mon smartphone que celui-ci ne reconnaissait plus l'opérateur Voo suite à l'introduction de mon code Pin après redémarrage...
J'ai pu poser mon diagnostic en testant la connexion internet via la 3G (en désactivant le Wi-Fi sur mon smartphone...). Internet fonctionnait tout à fait normalement en 3G alors qu'il ne fonctionnait plus avec la connexion Wi-Fi...
Tout est bien qui finit bien...
Bonne soirée 🙂
Afficher l'original

1 commentaire

Badge +5
Bonsoir,
Apparemment mon problème est résolu suite à un "reboot" de mon modem... C'est la connexion Wi-Fi qui ne fonctionnait plus avec mon smartphone alors que la même connexion fonctionnait avec mon PC...
Et c'est probablement dû au fait que le Wi-Fi était activé sur mon smartphone que celui-ci ne reconnaissait plus l'opérateur Voo suite à l'introduction de mon code Pin après redémarrage...
J'ai pu poser mon diagnostic en testant la connexion internet via la 3G (en désactivant le Wi-Fi sur mon smartphone...). Internet fonctionnait tout à fait normalement en 3G alors qu'il ne fonctionnait plus avec la connexion Wi-Fi...
Tout est bien qui finit bien...
Bonne soirée 🙂

Commenter