Comment supprimer la possibilité d'envoie de MMS sur mon Huawei Y560 ?


Bonjour,
N'en ayant pas l'utilité et surtout pour éviter l'envoie de sms qui passe en MMS lorsqu'il est trop long et sans prévenir, comment puis-je faire pour désactiver cette fonction sur mon Huawei Y560 ? :?
Un grand merci d'avance pour votre aide !
Bibou

Mise à jour du 12/02/2019 :
Saviez-vous que les MMS, service plutôt obsolète, sont considérés comme du hors forfait à hauteur de 0,25€/MMS ? Des solutions beaucoup plus pratiques existent pour envoyer des photos et autres : par exemple, les réseaux sociaux (Messenger, Whatsapp,..) ! C'est facile d'utilisation et cela consomme très peu le forfait compris dans votre abonnement. 🙂

13 commentaires

Niveau d'utilisateur 7
Badge +12
@mikL
ce type écrit juste du spam (merci aux officiels de nettoyer ca) avec des liens douteux (promo pour Orange?) sur un post âgé de 2 ans.......
laisse béton😉
Niveau d'utilisateur 7
Badge +11
Vous êtes bien abonné chez voo mobile?
Voici les paramètres voo mobile



Faites défiler et vérifiez les champs comme suit :
  • Nom : Orange MMS
  • APN : orange.acte
  • Proxy : Non défini
  • Port : Non défini
  • Nom d'utilisateur : orange
  • Mot de passe : orange
  • Serveur : Non défini
  • MMSC : http://mms.orange.fr
  • Proxy MMS : 192.168.10.200
  • Port MMS : 8080
  • MCC : 208
  • MNC : 01
  • Type d'authentification : Non défini
  • Type d'APN : mms
  • Protocole de l'APN : IPv4
  • Protocole APN en itinérance : IPv4
  • Activer/Désactiver l'APN : APN activé
  • Porteur: Non spécifié
  • Type MVNO : Aucun
  • Valeur MVNO : Non défini

Édit modérateur : des commentaires présents dans ce sujet ont été édités/effacés par un modérateur car comportaient des éléments allant à l'encontre de La Charte du Forum VOO.
Niveau d'utilisateur 7
Badge +11
Bonjour,

Je pense que VOO ne prend plus en charge les MMS.
Dans le cas contraire vérifiez vos réglages APN pour les MMS et vérifiez aussi si vous n'avez pas bloqué les surconsommations de votre forfait mobile.


Depuis que la 4G existe il est possible de passer un appel et de toujours avoir internet.

L'option double sim 4G vous permet aux 2 cartes de sim de se connecter au réseau 4G et donc de pouvoir passer d'une carte à l'autre (pour internet) plus rapidement.
Bonjour Actuellement j ai la version MATE 20 pro avec firmware 9.0.0.122 En étant connectée en wifi, je n'arrive pas à envoyé un MMS (sms avec image). L'icone 4G essaye de s'activer mais il redisparait. Comme si le wifi prenait le dessus et refuse la 4G de s'activer temporairement pour faire l'envoi du MMS. Avez vous une solution ou même problème? Si je peut abuser, savez vous aussi quoi sert l'option "double cartes SIM 4G" et acces à internet pendant les appels? Merci d'avance
Niveau d'utilisateur 7
@Bibou : Je viens un peu aux nouvelles, avez-vous pu trouver une solution ? 🙂
Niveau d'utilisateur 5
Bonjour

essayer ceci 1 PARAMETRE - 2 PLUS - 3 RESEAUX MOBILE - 4 NOMS DES POINT D'ACCES - 5 sur mon smartphone il Ya 2 proposition ( proximus internet - proximus mms ) pour moi je choisi proximus internet a mon avis pour vous ce sera surement voo internet
sur un autre forum quelqu'un dit
"allez dans les paramètres des SMS"
choisissez "mode de création des MMS"
choisissez "limité"

presque les mêmes mots que mon WIKO mais il faut chercher de ce côté là......
mais j'ai trouvé plusieurs personnes qui se plaignent que tout ceci est impossible avec un HUAWEI
il existe par contre une manipulation qui vous prévient lorsque votre GSM va convertir un SMS en MMS....à vous alors d'entamer un nouveau SMS....(préhistorique je trouve, mais bon...)
bouton "menu" du téléphone
choisir "paramètres" puis descendre jusqu'à la zone "messages multimédia"
puis "paramètres" dans MMS?
cochez "alerte MMS"
ceci est pour un HUAWEI P7 et c'est une traduction approximative.....
vous trouverez peut-être le fameux "mode restreint" si votre appareil est plus récent.....(j'ai trouvé son mode d'emploi mais je n'ai rien vu sur ce sujet)


Merci pour toutes ces infos !! Je suis très contente de mon Huawei, mais pour certaines choses, c'est très compliqué !!
C'est comme la synchronisation des contacts avec Google, j'ai faire et refaire la synchro, rien n'y fait :(
En tout cas merci, je chercherai encore et sije trouve une solution, je ne manquerai pas d'informer la communauté.
Niveau d'utilisateur 7
Badge +12
sur un autre forum quelqu'un dit
"allez dans les paramètres des SMS"
choisissez "mode de création des MMS"
choisissez "limité"

presque les mêmes mots que mon WIKO mais il faut chercher de ce côté là......
mais j'ai trouvé plusieurs personnes qui se plaignent que tout ceci est impossible avec un HUAWEI
il existe par contre une manipulation qui vous prévient lorsque votre GSM va convertir un SMS en MMS....à vous alors d'entamer un nouveau SMS....(préhistorique je trouve, mais bon...)
bouton "menu" du téléphone
choisir "paramètres" puis descendre jusqu'à la zone "messages multimédia"
puis "paramètres" dans MMS?
cochez "alerte MMS"
ceci est pour un HUAWEI P7 et c'est une traduction approximative.....
vous trouverez peut-être le fameux "mode restreint" si votre appareil est plus récent.....(j'ai trouvé son mode d'emploi mais je n'ai rien vu sur ce sujet)
En plus de la réponse de Xena, vous pouvez vous aider de notre outil de configuration mobile 🙂

Tenez-nous informés !


Bonjour Adrien, J'avais déjà été voir, mais il y a le mode d'emploi pour activer les MMS, mais pas pour empêcher de les recevoir :(
Je suis donc perdue 😢
Bonjour Xena, Un grand merci pour ta réponse, mais sur mon Huawei, dans les paramètres message et dans MMS, je n'ai que : Accusé de réception, Confirmation de lecture, Récupération automatique et le tout est désactivé !!
Je suis un peu "con" lorsqu'il s'agit de technologie, mais voilà, je ne trouve pas 😞
Niveau d'utilisateur 7
En plus de la réponse de Xena, vous pouvez vous aider de notre outil de configuration mobile 🙂

Tenez-nous informés !
Niveau d'utilisateur 7
Badge +12
bonsoir
sur mon WIKO je vais dans l'application des messages
puis "paramètres"
puis "mms"
puis "mode création"
...régler sur "restreint"

toutes les marques font +- pareil, les mots changent un peu...:D

Commenter